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Please Read Before Proceeding

THIS DEVICE IS NOT CHARGED WHEN YOU TAKE IT OUT OF THE BOX.

DO NOT REMOVE THE BATTERY PACK WHEN THE DEVICE IS CHARGING.

WHEN INSERTING YOUR SIM CARD, MAKE SURE THE DEVICE IS POWERED OFF, AND 
THAT THE SIM CARD SNAPS INTO THE SOCKET.

YOUR WARRANTY IS INVALIDATED IF YOU OPEN OR TAMPER WITH THE DEVICE’S 
OUTER CASING.

EXPLOSIVE ATMOSPHERES
When in any area with a potentially explosive atmosphere or where flammable materials exist, 
the product should be turned off and you should obey all signs and instructions.  Sparks in such 
areas could cause an explosion or fire resulting in bodily injury or even death.  You are advised 
not to use the equipment at refueling points such as service or gas stations, and are reminded 
of the need to observe restrictions on the use of radio equipment in fuel depots, chemical plants, 
or where blasting operations are in progress.  Areas with a potentially explosive atmosphere are 
often, but not always, clearly marked.  These include fueling areas, below deck on boats, fuel or 
chemical transfer or storage facilities, and areas where the air contains chemicals or particles, 
such as grain, dust, or metal powders.

PRIVACY RESTRICTIONS
Some countries require full disclosure of recorded telephone conversations, and stipulate that 
you must inform the person with whom you are speaking that the conversation is being recorded.  
Always obey the relevant laws and regulations of your country when using the recording feature 
of your Pocket PC Phone.
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Important Safety Precautions
When using this product, the safety precautions below must be taken to offset possible legal liabilities 
and damages.

n ELECTRICAL SAFETY
This product is intended for use when supplied with power from the battery. Other usage may be 
dangerous and will invalidate any approval given to this product.

n SAFETY IN AIRCRAFTS
Due to the possible interference caused by this product to an aircraft's navigation system and 
its communications network, using this product on board an airplane is against the law in most 
countries.

n ENVIRONMENT RESTRICTIONS
Do not use this product at gas or refueling stations.  The use of this product is also prohibited in fuel 
storehouses, chemical plants, and locations containing explosives.

n ROAD SAFETY
Vehicle drivers in motion are not permitted to use telephony services with handheld devices, except 
in the case of emergency.  In some countries, using hand-free devices as an alternative is allowed.

n INTERFERENCE WITH MEDICAL EQUIPMENT FUNCTIONS
This product may cause medical equipment to malfunction. The use of this device is forbidden in 
most hospitals and medical clinics.

n NONIONIZING RADIATION
This product should be operated in the suggested normal condition only to ensure the radiative 
performance and safety of the interference.  As with other mobile radio transmitting equipment, 
users are advised that for satisfactory operation of the equipment and for the safety of personnel, it 
is recommended that no part of the human body be allowed to come too close to the antenna during 
operation of the equipment.
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1.1 Knowing Your Device
Front, Top, and Left Side View

Contacts
Press for quick access to 
your Contacts.

Record
Press to record a voice 
note.

Volume
Press up/down to adjust 
the volume of your 
device.

Camera
Press to launch camera 
capture utility.  Press 
again to take a picture.

Soft Reset 
Press into the hole with 
the stylus to reset your 
device.

Send
Press to take an 
incoming call, or press to 
dial a number.

Microphone
Speak here when receiving 
or making a phone call, or 
voice recording.

MMC/SD cards or SDIO 
accessories slot

Insert either MMC/SD cards or 
SDIO accessories in this slot.

Infrared port 
Enables you to exchange file(s) 

or data with other devices 
without cables/ wires.

Speaker
Listen to audio media or a 

phone call from here.

Calendar
Press for quick access

to the Calendar.

Touch Screen
For handwriting, drawing

 or to make a selection 
with the stylus.

End
Press to end a call.

Navigation Pad
Press Up, Down, Left, or Right to 
move through menus, fields, etc.  

Select by pressing the Action button in 
the center. 

When in the Phone Dialer screen, 
press Left once to access the Speed 

Dial feature, or press Right once to 
access the Call Log feature..

Power Button / Backlight
Press to turn on / off your Pocket PC 
Phone or backlight.

Notification LED
See description on next page.
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Back, Bottom, and Right Side View

Camera Lens

Car Antenna
If your car supports, you can 

attach your Pocket PC Phone 
to the car antenna and utilize 
its superior reception quality.

Self-view Mirror
If you want to take a picture of 

yourself, this “mirror” will aid 
you in positioning the camera 

at the correct angle.

Back Cover

Fixing Lock
Press to release the back 

cover.

Earphone Jack
Allows you to listen to audio 

media or use the phone’s 
hands-free kit.

Stylus and Stylus 
Slot

Notification LED
Bi-color LED on the 
right side:
For GSM standby, 
SMS message, GSM 
network status, PDA 
notification, PDA 
charging status.

Bi-color LED on the 
left side:
Blue and green for 
Bluetooth system 
notification of powered-
on and ready to 
transmit RF signal, and 
WiFi status. 

Soft Reset 
Press into the hole with 
the stylus to reset your 
Pocket PC Phone.

Sync Connector
Use this connector 
when synchronizing/
transmitting data or 
recharging.
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1.2 Inserting the SIM Card 
1.  Ensure that the device is turned off.

2.  Turn your device over, press the “fixing lock” (indicated below), and slide the 
     back cover off.

3.  Push the red battery lock down, to release the battery pack.  The battery 
     can then easily be removed.

4.  Insert the SIM card with its gold contacts face down.  Its cut-off corner 
     should match the cut-off corner in the slot.  Push down lightly to snap it into 
     place.

5.  Replace the battery, then push the red battery lock back up, to lock the 
     battery into place.

6.  Replace the cover:  Slide it back on, then push down lightly at the bottom, 
     to snap it securely into place.

Slide the SIM card 
into the SIM card slot.

locked

unlocked
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1.3 Battery
Your Pocket PC Phone contains a rechargeable Li-ion polymer battery.  Battery power 
depends on whether you are talking on the phone, using the PDA, or if the device is on 
standby.

Battery life estimates:

n  Talk-time:  3 - 4 hours
n  PDA:  15 hours (approximate)
n  Standby:  168 hours (approximate)
n  Data retention time:  72 hours

The above are based on using one function at a time.  
Battery life may vary with switching between functions.

WARNING:  To reduce the risk of fire or burns, do not disassemble, crush, puncture, short 
external contacts, heat above 140° Fahrenheit (60° Celcius) or dispose of in fire or water.  
Replace only with manufacturer specified batteries.  Recycle or dispose of used batteries 
as stipulated by local regulations.

Data retention
It is vital to keep your battery charged.  Because your Pocket PC Phone does not have 
a hard drive, all data and any new programs you install are stored in RAM.  If the battery 
completely drains, any data or new programs you installed will be erased.  Only the default 
programs that came with the device at the time of purchase will remain.

To prevent this kind of data loss, a portion of the main 
battery will keep your data safe for 72 hours if your device 
runs out of power.  An additional battery, the internal 
backup battery, is designed to keep your data safe when 
you remove the main battery, for about 20 minutes.

Note:   Make sure the backup battery has at least 50% 
power remaining, before you remove the main battery.  
You can check the battery level and set various options by 
going to Start menu > Settings > System tab > Power.  
The Main tab of the Power screen is illustrated at right.
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Recharging your device
You can recharge your device in the following ways:

1.     Connect your Pocket PC Phone directly to an external power source.

2.     You can also charge your Pocket PC Phone by plugging the Sync cable into 
your PC's USB port.

When the battery is low
When the low-battery warning message appears, immediately save any data you are 
working on, perform a synchronization with your PC, and turn off your Pocket PC Phone.  
The internal backup battery can only protect the data in case of battery or SIM card change.  
Data retention in case of shut-down due to low battery is about 72 hours.

Plug the AC adapter 
into an electrical outlet
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1.4 Accessories

AC Adapter
The AC adapter allows you to recharge your Pocket PC Phone.

USB Cable
The optional USB cable allows you to synchronize with a PC.

Headset
The stereo wired headset has a volume control jog dial and buttons to pick up and hang 
up incoming and outgoing calls.
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Chapter 2
Knowing Your Pocket PC Phone

2.1  Starting Up
2.2  Entering Information

2.3  Phone Pad
2.4  Writing on the Screen

2.5  Drawing on the Screen
2.6  Recording a Message
2.7  Finding Information
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2.1 Starting Up

Turning your Pocket PC Phone On and Off

To turn your device on:
Press the Power button on the right side of the device.  (The Pocket PC Phone will power up 
and, if this is the first time it has powered up, will automatically begin the initiation/calibration 
process.  See below for further details.)

To turn your device off:
Press the Power Button on the right side of the device.

Note: Turning your device off doesn’t turn the phone off. To turn the phone off, select the 
GSM icon and select “Turn on flight mode”.

Screen tapping and calibration
When you first start up your Pocket PC Phone, you will be asked to calibrate the screen by 
tapping the center of a cross with your stylus as it moves around the screen.  This process 
ensures that when you tap the screen with your stylus, the tapped item is activated.

Re-calibrating the screen
If your Pocket PC Phone does not accurately respond to screen taps, you will need to re-
calibrate it:

1.  Tap Start > Settings > the System tab > Screen.
2.  Tap the Align Screen button in the General tab to re-calibrate the screen as described 

above.

Note:  When aligning the touch screen, tap the target firmly and accurately.
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Screen Orientation

By default, the screen is in Portrait orientation.  To switch the orientation to Landscape, tap 
the icon in the lower right corner of the screen (illustrated above).  Tapping once switches to 
“right-handed” Landscape orientation.  Tapping the icon when in right-handed Landscape 
orientation switches to “left-handed” Landscape orientation.  Tapping the icon again will 
return the screen to Portrait orientation.

Or, alternatively, you can tap Start menu > Settings > System > Screen, then select the 
orientation you want.  The Portrait mode allows you to get a better view or better operation 
of certain programs on your Pocket PC Phone, while Landscape may be optimal for viewing 
wider text files.

For easier reading of text in programs that support ClearType, tap the ClearType tab, and 
then select Enable ClearType.  To increase readability or see more content by adjusting 
the size of text in programs that support it, tap the Text Size tab.  Move the slider to make 
text larger or smaller.

Landscape Mode Portrait Mode

Tap on this icon to change screen orientation.
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The Today screen

1.  Tap to open the Start Menu.
2.  Tap to view network/connectivity information and access settings.
3.  Tap to view Phone status, turn Flight Mode on/off, and access settings.
4.  Tap to change volume for Pocket PC, for Phone, or to set to “Vibrate” notification.
5.  Tap to view date and “next appointment” information; or tap and hold to change time format 

(Analog/Digital).
6.  Tap to change date and time.
7.  Your day-at-a-glance reminders.  Tap to open the related program.
8.  GPRS Monitor — Measures amount of traffic transferred via GPRS network during a 

certain period of time, logs data transfer amounts and compares to tariff rates, etc.  Tap to 
open and use this utility.  You can optionally display the other icons shown above:  screen 
brightness panel, battery panel, connection status, Internet Explorer, and Inbox.

9.  Tap to open a menu that lets you create a new Appointment, Contact, Excel file, Message, 
Note, Task, or Word document.

10.Left to right:  Tap to disconnect USB/ActiveSync; to turn ON/OFF Bluetooth; or to activate 
Wireless LAN Manager.

11.Tap to change screen orientation (Portrait, Landscape left, Landscape right).

To go back to the Today screen when you are using other programs, select Today from 
the Start menu.

NOTE:   To display or hide items on the Today screen, and change the background image, 
go to Start menu > Settings > Today > Items tab (refer to Chapter 5 for more information).  
You can also use the Album application to assign an image as the Today screen’s “wallpaper” 
(see Chapter 10), or the Pictures application (see Chapter 5).

1 42 3 5

6

7

8

11

9

10

Title Bar / Task Bar

Command Bar
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Indicators
Your Pocket PC Phone's status indicators are located at the top right of the Today screen in 
the Taskbar/Title Bar.  Some common indicators are listed below.  If you are not sure about 
the meaning of an indicator, tap on it with your stylus and a dialog box will typically explain 
its function and allow you to change the settings for that particular icon.

Indicators Meaning

 / Sounds are off / sounds are on.

 / Main battery with full strength/ No battery

 / Main battery low/ very low.

Backup battery is very low.

Indicates that the Caller ID monitor program is not yet ready to 
display assigned Photo IDs (if any) during incoming calls.

Data connection is active.

Indicates that your Pocket PC Phone is roaming in a different network 
area.

Notification that one or more instant messages were received.

Notification that one or more mobile e-mail / test messages were 
received.

 / Indicates that the connection to your mobile phone service provider is 
on / off (with signal strength indicator).

Indicates that your Pocket PC Phone has a WLAN connection.

Indicates that your Pocket PC Phone is synchronizing with a PC.

Indicates that your Pocket PC Phone has started TrueFax.

Indicates that more notification icons exist, but currently not enough 
room in the Title Bar to display them.  Tap this icon to view all.

Pop-Up menus
Use pop-up menus to quickly perform an action on an item.  To access a pop-up menu, 
press your stylus on the item that you want to perform the action on.  When the menu 
appears (if available), tap the action you want to perform, or tap anywhere outside the 
menu to close it without performing an action.
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Notifications
Your Pocket PC Phone reminds you in a variety of ways when you have something to do, or 
when you have received an SMS message.  For example, if you’ve set up an appointment 
in Calendar, a task with a due date in Tasks, or an alarm in Clock, you will be notified in 
any of the following ways:

n A message box appears on the screen.
n A sound, which you can specify, is played.
n A light flashes on your Pocket PC Phone.
n The Pocket PC Phone vibrates.

To choose reminder types and sounds for your device, select Start menu > Settings > 
Personal tab > Sounds & Notifications.  The options you choose here apply throughout 
the Pocket PC Phone.

Using the Start Menu
A sample Start Menu is illustrated below.  The first seven items remain fixed on the menu, 
but the next five items represent the five most recently used programs, and therefore the 
items in this part of the menu will change according to your usage.
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Tap Programs to access the Programs group, where the applications and utilities (other 
than those on the Start Menu) are located.  See the list below.

Tap Settings to view and change your device settings.

Tap Help to access the on-line Help messages.  For some programs, context-sensitive Help 
is available.  For example, if you are using Album, selecting Help from the Start menu will 
display a Help topic explaining how to use the current screen in Album.

Programs
Some programs are available directly on the Start menu, and you can invoke some of them 
by pressing a button on your Pocket PC Phone (see Chapter 5).  The majority of programs 
can be found in the Programs group (Start Menu > Programs).

Icon Description
ActiveSync synchronizes information between your Pocket PC Phone and PC.

xBackup backs up your Pocket PC Phone files to the ROM or an SD card (or 
restores).

Contacts keeps track of your friends’ and colleagues’ contact information.

Messaging sends and receives Email, SMS, and MMS messages.

Pocket Internet Explorer browses Web sites and downloads new programs and files.

SIM Tool Kit (STK) allows you to access information and other services offered by 
your operator.

Phone makes and receives calls, switches between calls, and sets up conference 
calls.

Wireless Modem lets you use your Pocket PC Phone as an external modem for a PC 
or Notebook by using a serial/USB port, or Infrared.

SIM Manager collects, organizes, and sorts the Contacts list stored on your SIM 
card.

GPRS Monitor keeps track of GPRS connections and tallies traffic charges.

Zip allows you to save memory and storage capacity by creating and unzipping ZIP 
files.



                  Pocket PC Phone User Manual24

K
n

ow
in

g 
   

   
 

yo
u

r 
P

h
on

e
Pocket PC Phone User Manual 25

K
n

ow
in

g        
you

r  P
h

on
e

Icon Description

Windows Media Player plays sound or video files.

Pocket Excel lets you create, view, and edit Excel workbooks.

Pocket Word lets you create, view, and edit MS-Word documents. 

MSN Messenger sends and receives instant messages.

Pictures organizes and displays image files in the JPEG format.

Games such as Jawbreaker and Solitaire are included.

File Explorer lists the folders and files on your Pocket PC Phone.

Camera application uses the built-in camera to take pictures, record video clips, and 
place captured images into frames.

Album plays audio and video files, and provides many functions for viewing/manipulating 
.JPG/.BMP/.GIF files, including animated GIF.

Photo Contacts lets you assign images to the entries in your Contacts (or to Groups), 
providing a visual Caller ID during incoming calls.

Notes creates handwritten or typed notes, drawings, and recordings.

Calendar keeps track of your appointments and creates meeting requests.

Tasks provides a convenient way to keep track of the things you need to do, and reminds 
you of important events.

ClearVue PDF enables you to view PDF files on your Pocket PC.

ClearVue PPT allows you to view PowerPoint presentation files (PPT) on your Pocket 
PC Phone.

Fonix Voice Apps enables you to use your voice to call contacts, or to “dial” a phone 
number.

TrueFax sends and receives faxed documents.

MIDlet Manager installs, runs, and deletes Java MIDlets.

Calculator performs basic arithmetic.
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2.2 Entering Information
You can enter information on your device in the following ways:

n Synchronizing:  Using ActiveSync, exchange information between your PC and Pocket 
PC Phone.  (For more information on ActiveSync, see Chapter 4).

n Typing:  Tap characters on the standard soft keyboard shown below or Phone Pad.

n Writing:  Using the stylus, write directly on the screen.

n Drawing:  Using the stylus, draw directly on the screen.

n Recording:  Create a stand-alone recording or embed a recording into a document or 
note.

Using the Input Panel
Use the Input Panel to enter information in any program on your device.  You can enter 
characters by tapping them on the soft Keyboard or Phone Pad, or write using Letter 
Recognizer, Block Recognizer, or Transcriber.  In any case, the characters appear as 
typed text on the screen.

To show or hide the most recently selected input panel, tap the Input Panel icon .  To 
open the menu illustrated above, tap the arrow next to the icon, in the lower right corner of 
the screen.

Tap to change 
input panel 
options

Tap to select an 
input panel

Tap to see the list 
of input panels

Tap to open the 
selected input panel
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Using the standard soft Keyboard
To open the standard soft keyboard, tap Keyboard on the menu.

1. To type lowercase letters, tap the keys with the stylus.  To type a single uppercase letter 
or symbol, tap the Shift key.  To type multiple uppercase letters or symbols, tap the CAP 
key.

2. To add a space, in addition to tapping the space bar, you can also tap and hold any key 
and then drag the stylus to the right.  To backspace one character, instead of tapping 
the backspace key, you can also tap and hold any key and then drag the stylus to the 
left across at least two other characters.

3. To insert a “carriage return,” tap and hold the stylus anywhere on the keyboard and drag 
down.  When you use the input panel, your device anticipates the word you are typing 
or writing and displays it above the input panel.  When you tap the displayed word, it 
is automatically inserted into your text at the insertion point.  The more you use your 
Pocket PC Phone, the more words it learns to anticipate.

NOTE:   To change word suggestion options, such as the number of words suggested at 
one time, select Start menu > Settings > Personal tab > Input > Word Completion tab.  
For more information about Input settings, please see Chapter 5.

Tap to add the word if this 
is the right one for you
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Using the Letter Recognizer
With the Letter Recognizer, you can write letters using the stylus just as you would on 
paper.

1.  Tap the arrow next to the Input Panel button , and select Letter Recognizer from the 
menu.

2.  Write a letter in the box.

When you write a letter, it is converted to typed text that appears on the screen.  For specific 
instructions on using Letter Recognizer, tap the question mark  next to the writing area 
when using Letter Recognizer.

Using the Block Recognizer
With the Block Recognizer, you can input character strokes using the stylus that are similar 
to those used on other devices.

1.  Tap the arrow next to the Input Panel button , and select Block Recognizer from the 
menu.

2.  Write a letter in the box.

When you write a letter, it is converted to typed text that appears on the screen.  For specific 
instructions on using Block Recognizer, tap the question mark  next to the writing area.

Using Transcriber
With Transcriber, you can write anywhere on the screen using the stylus, just as you would 
write on paper.  Unlike Letter Recognizer and Block Recognizer, you can write a sentence 
or more.  Transcriber reliably recognizes legible handwriting in cursive, printed, and mixed 
styles, as well as numbers and symbols.  Pause and let Transcriber change the written 
characters to “typed characters,” 

1.  Tap the arrow next to the Input Panel button, and then Transcriber.
2.  Write anywhere on the screen.  It interprets stylus movement across the screen as 

handwriting input, and recognizes words from its integrated dictionary.

For specific instructions on using Transcriber, with Transcriber open, tap the question mark 
icon in the lower right corner of the screen.  There is also a Help button available when you 
first invoke Transcriber.  The Help messages provide many helpful details about usage.
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To punctuate in Transcriber
1.  Tap the keyboard button  on the tool bar.
2.  Tap the desired punctuation.
3.  Tap the keyboard button  again to hide the keyboard.

Using the Letter Shape Selector
The Letter Shape Selector feature allows you to adapt your personal writing style to 
maximize recognition.

1.  Tap  on the toolbar.
2.  A Letter Shapes Selector screen will appear:
n At the bottom of the screen, select the character you wish to explore.
n At the top of the screen, tap the picture of this character.  It will slowly redraw, showing the 

writing sequence.
n Select how often you write the character using that method.

When you finish selecting all the letters, you can save these as a profile by tapping File > 
Save, and enter a name for the profile.  Initially, there are two profiles:

n Master is typically used by the Pocket PC Phone's primary user.  This profile is unaffected 
by any Guest user settings.

n Guest is for temporary device usage by another person.

Editing and selecting text
Each input program provides cursor keys to move through text and backspace so that you 
can correct spelling, grammar, or insert additional information.  Alternatively, you can use 
your stylus to make an insertion.

To select typed text, drag the stylus across the text you want to select.  You can cut, copy, and 
paste text by tapping and holding the selected words, and then tapping an editing command 
on the pop-up menu, or by tapping the command on the Edit menu.
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2.3 Phone Pad
Phone Pad is a Soft Input Panel (SIP) application that provides a flexible alternate input 
method.  With it, you can easily switch among three input modes (T9, Multi-Tap, and Numeric) 
plus a Symbols menu, with greater convenience. 

Invoking Phone Pad
Phone Pad can be activated at any time, except when in the Today screen or when in Camera 
mode.  To activate Phone Pad, press your stylus on the triangular-shaped icon in the lower 
right corner of the screen.  This opens the menu illustrated in the figure below on the left.  
Select Phone Pad from the menu.

Using T9 to Input Text
By default, Phone Pad is in T9 mode.  It is the easiest and most convenient way to input 
text in English.  As you press alphanumeric buttons on the Phone Pad input panel, T9 
tries to automatically match the letters you have selected with the most likely completed 
word.

To type a word:  Simply tap on the numeric keypad.

To insert a word in the current application screen: 
1.  Tap any word in the Wordlist bar (directly above the keypad).
2.  Tap the space key.
3.  Select a word and tap “enter” to insert the word.
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To enter a number: 
1. Tap-and-hold on the desired number key on the 
    Input panel.
2. Or, tap the  button to switch to numeric mode.  
    Then tap the desired number(s).

To insert a tab:  Tap and hold the Space key.

To scroll the Wordlist:  Tap the left / right arrow keys.

To enter a capital letter:  Tap the Shift key.

To add symbols: 

1. Tap the 1 key to display the most frequently used  
    symbols in the Wordlist area of the screen.
2. Or, tap the sym key to see all the symbols.  Then,  
    tap on the desired one(s) to enter to the Wordlist  
    or application screen. 

Using the Multi-Tap mode
Unlike the T9 input mode, the Multi-Tap input mode will 
not search for all the possible combinations of letters or 
try to guess at a partial word’s completion.  You need to 
manually enter all letters yourself to form words.

For example:
If you want to enter two consecutive “d” letters, tap the 
3def key once, wait one second, then tap again to enter 
the second “d.”  Or, if you want to enter “e” into the 
Wordlist, you must tap the 3def key twice quickly so that 
the “e” will be recognized, or tap three times quickly if you 
wish to enter the letter “f.”

Entering Numbers
When 123 is indicated as the input mode, each time you 
press a number button on the input panel, the associated 
number will display in the Wordlist panel. 

After you have entered the desired number(s), tap the 
“Enter” button to move the numbers(s) from the Wordlist 
to the current position of the “insertion point” on the screen.  
Or, if you wish to add a space after the number(s), tap the 
“Space” button instead.
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Phone Pad Options
You can customize various behaviors for Phone Pad, including the language database.  
The Phone Pad Options screen can be accessed in any of the following ways:

n Tap-and-hold on the opt/sym button in Phone Pad.

n Tap the triangular icon in the lower right corner of the screen.  A menu opens.  
Select Options from the menu.  Select Phone Pad in the Input Method field, 
and then tap the Options button.

n Select Start Menu > Settings > Personal tab > Input.  Select Phone Pad in 
the Input Method field, and then tap the Options button.

Checkboxes in the Options tab are:

n Turn on one-touch symbol entry
    Check this box to select one symbol at a time.

n Auto-hide matching Wordlist
    Check this box to hide the Wordlist after you 

select a word.

n Turn on screen tap sound
    Check this box to play a sound each time you tap 

a key in Phone Pad.

n Automatically add a space after selecting a word 
    Check this box to add a space automatically at the end of every word, after 

entering a word.

n Enable pop-up menu for deleting user-defined words
    Check this option to display a pop-up menu whenever you tap on a word that 

is in the user database.

Note that there is also a Help button in the Options tab. 
Tapping this button takes you to the main Contents of the 
comprehensive Phone Pad Help messages.

Checkbox in the Languages tab is:

In the Database field, select the desired language from the 
drop-down list.
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2.4 Writing on the Screen
In any program that accepts writing, such as Notes, Calendar, Contacts, or Tasks, you can 
use your stylus to write directly on the screen.  Write as you would on paper.  You can edit and 
format what you have written, and convert the information into typed text at a later time.

Tap the Pen button  to switch to writing mode.  This action displays lines on the screen 
to help you write.

Selecting handwritten characters
If you want to edit or format writing, select the text first.

1.  Tap  again to exit the writing mode.  This helps to select the written text more easily.

2.  Tap-and-hold the stylus next to the text you want to select.  The “insertion point” cursor 
appears.

3.  Without lifting, drag the stylus across the text you want to select.

If you accidentally write on the screen, tap Edit > Undo, and try again.

You can cut, copy, and paste written text in the same way you work with typed text.  That 
is, tap-and-hold on the selected words, and then select an editing command from the pop-
up menu; or select the command on the Edit menu.

Converting writing into text
After handwriting the desired text on the screen, select Recognize from the Tools menu.

Or, if you only want to convert certain handwritten words, select them before tapping 
Recognize on the Tools menu.  Or, tap-and-hold on the selected words, and then tap 
Recognize on the pop-up menu, as illustrated on the next page.

If a word is not recognized, it will be left as writing.  And if the conversion is incorrect, you 
can select different words from a list of alternates, or return to the original writing.

Tap-and-hold on the incorrect word (tap one word at a time), then select Alternates from 
the pop-up menu.  A menu with a list of alternate words appears.  Tap the word you want to 
use, or tap the writing at the top of the menu to return to the original writing.
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Tips for good recognition:

1.  Write neatly.

2.  Write on the lines and draw descanters below the line.  Write the cross of the “t” and 
apostrophes below the top line so that they are not confused with the word above.  Write 
periods and commas above the bottom line.

3.  For better recognition, use a zoom level of 150% or higher by tapping Tools > Zoom to 
change the zoom level.

4.  Write the letters of a word closely and leave big gaps between words so that the device 
can easily tell where words begin and end.

5.  Hyphenated words, foreign words that use special characters such as accents, and some 
punctuation cannot be converted.

NOTE:   If you edit or add to a word after attempting to recognize it, the new writing will not 
be included if you attempt to recognize it again.
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2.5 Drawing on the Screen
You can draw on the screen in the same way that you write on the screen.  The difference 
between writing and drawing on the screen is how you select items and how they can be 
edited.  For example, selected drawings can be re-sized, while writing cannot.

To create a drawing
Cross three ruled lines on your first stroke.  A drawing box appears.  Subsequent strokes in, 
or touching, the drawing box become part of the drawing.  Drawings that do not cross three 
ruled lines will be treated as writing.  The word “Drawing” displays, as shown in the example 
below, to notify you that the program considers this to be a drawing and not text.

To select a drawing
If you want to edit or format a drawing, you must select it first.

1.  Tap-and-hold the stylus on the drawing until the selection handle appears.  To select multiple 
drawings, deselect the Pen icon and then drag to select the drawings you want.

2. You can cut, copy, and paste drawings by tapping and holding the selected drawing and then 
tapping an editing command on the pop-up menu or the Edit menu.  To re-size a drawing, 
make sure the Pen icon is not selected, and drag a selection handle.

NOTE:   To change the zoom level so it is easier to work with or view your drawing, tap 
Zoom on the Tools menu, then select a zoom level.

The drawing box indicates
the boundaries of the 

drawing

                     Pen button 
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2.6 Recording a Message
In any program where you can write or draw on the screen, you can also quickly capture 
thoughts, reminders, and phone numbers by recording a message.  In Calendar, Tasks, 
and Contacts, you can include a recording in the Notes tab. 

In the Notes program, you can either create a stand-alone recording or include a recording 
in a written note.  If you want to include the recording in a note, open the note first.

In the Messaging program, you can also add a recording to an E-mail message.

To create a recording
1.  To add a recording to a note, open the note before recording, in Start menu > Programs > 

Notes.

2.  If there is no Record/Playback toolbar near the bottom of the screen, tap  in the Command 
Bar.

3.  Hold your device’s microphone near your mouth or another sound source.

4. To start recording, tap .  A beep will sound.

5.  To stop recording, tap .  Two beeps will sound.  The new recording appears in the note 
list, or as an embedded icon as shown in the example below.

6.  Tap OK in the upper right corner of the screen to save.

The new recording is stored in the open note, or as a stand-alone recording if no note is 
open.  To play a recording, tap within a note that has been opened (like the one shown 
above), or tap the filename in the Notes list.

Tap to show or hide
the Recording tool bar

Tap to begin recording

Indicates an embedded 
recording
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Using your Pocket PC Phone’s Record button
You can also open the Record/Playback toolbar by pressing the Record button on your 
Pocket PC Phone (the uppermost button on the left side of the device, as illustrated in the 
previous chapter).

To quickly create a recording, hold down the Record button on the left side of your Pocket 
PC Phone.  When you hear the beep, begin your recording and continue to depress the 
button.  Release the button when you are finished.

Changing voice recording formats
You can select from various audio recording formats.  Two of the ways to access this:

n Start menu > Settings > Personal tab > Input, then tap the Options tab at 
the bottom of the screen.

n If you are currently in the note list screen, tap Tools > Options > Global Input 
Options, and then the Options tab.

Select a format in the Voice Recording Format drop-down list.

NOTE:   PCM (Pulse Code Modulation) is one of the Voice Recording Format choices.  
Although it provides slightly better sound quality, it cannot be used to create recordings that 
are embedded in Notes, and it requires much more storage space than the other choices.

2.7 Finding Information
The Find feature on your Pocket PC Phone helps you quickly locate the information you 
are looking for.

1.  Select Start menu > Programs > Find.

2.  In the Find field, enter the filename, or alphanumeric string, or other information you want 
to search for.  If you have looked for this item before, tap the downward-pointing triangle 
in the Find field, and select the desired item from the list.

3.  By default, all data is searched.  If you want to narrow your search, you can open the drop-
down list in the Type field and select a category.  For example, to quickly find data that is 
taking up storage space on your Pocket PC Phone, you can select Larger than 64 KB.

4.  Tap the Go button.  The My Documents folder and its sub-folders are searched.

5.  In the Results list, tap the item you want to open.



Chapter 3
Using Your Pocket PC Phone

3.1  Preparing to use the Phone features of your Pocket PC
3.2  Making a Call
3.3  Smart Dialing

3.4  Receiving a Call
3.5  In-Call Options

3.6  Contacts Information
3.7  Photo Contacts

3.8  Additional Dialing Information
3.9  Securing Your Pocket PC Phone

3.10  Voice Dial
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3.1 Preparing to use the Phone features
Like a standard mobile phone, you can use your Pocket PC Phone to make, receive, and 
keep track of calls, and send SMS/MMS messages.  You can also take notes while talking, 
dial directly from Contacts, and easily transfer contacts between your SIM card and the 
RAM of your device.

The Phone Dialer screen
To open the Phone Dialer Screen, select Phone from the Start menu, or press the Talk button 
on your Pocket PC Phone.  From this screen, you can access Call History, Speed Dial, and 
Phone Settings.  Components of this screen related to phone operation are:

1.  Indicates the strength of the signal.

2.  The contact name or the number you are  
dialing is displayed here.

3.  Touch-screen keypad.

4.  Clear, copy, or paste numbers.

5.  Tap to access the phone settings.

6.  Tap to make a Note during a call.

7.  Tap to select an entry from 
your Pocket Contacts.

8.  Mute / Unmute.

9.  Tap to end a call.

10. Stores frequently-called numbers which you have 
 previously defined, for convenient selection.

11. Tap to view all Call History records, including received, dialed, and missed calls.

12. Tap to backspace.

2

3

7

9

10

5 6

1

4 8

11

12
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The Navigation Pad and Dialing

1.  Phone Dialer Screen:  Press to activate the Phone Dialer screen.
  Take Call:  Press to take an incoming call.
  Speakerphone:  During a call, press and hold to turn the speakerphone 

                            ON or OFF.
  Dial:  Press to dial a phone number.

2.  Scroll Up:  Press the upper part of the Navigation Pad to scroll up through a list, or enter 
Call History.

3.  End Call:  Press to end a call, to close the Phone Dialer screen, or to end a GPRS 
connection.

4.  Call History:  After launching the Phone Dialer screen, press the right side of the Navigation 
Pad to enter the Call History feature.

5.  Scroll Down:  Press the lower part of the Navigation Pad to scroll down through a list, or 
to enter Speed Dial if the Phone Dialer screen is open.

6.  Action button:  Press to select an item from a menu or a list.

7.  Speed Dial:  After launching the Phone Dialer screen, you can press the left side of the 
Navigation Pad to switch to the Speed Dial screen.

2

3

5

6

1

4

7
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Entering your PIN
Most SIM cards are preset with a PIN (Personal Identification Number).  This PIN is 
provided by your operator, which you need to enter whenever you use your device.  (For 
more information on installing your SIM card into your Pocket PC Phone, please see the 
Quick Start Guide.)

1.  Enter the preset PIN assigned by your operator.

2. Tap the Enter button.

If your PIN is entered incorrectly three times, the SIM card will be blocked.  If this happens, 
you can unblock it with the PIN Unblocking Key (PUK) from operator.

Checking your connection
By default, your Pocket PC Phone will automatically connect to the operator network once 
you have inserted a SIM card and entered the required PIN code.  The  icon indicates 
that you are connected to a operator network, or an affiliated provider.  A full strength signal 
is indicated by .   As the strength of the signal diminishes, so will the number of vertical 
bars in the icon, with no bars indicating no signal.

LEGAL NOTICE:  In many countries you are required by law to turn off your phone on 
board an aircraft.  Turning off the power of your Pocket PC Phone doesn't turn off the 
phone function.  You must activate Flight Mode in order to disconnect the connection to 
the wireless network.

Turning on Flight Mode
To turn OFF your wireless connection to an active network, you can switch your phone 
connection mode to Flight Mode.  You can turn the Flight Mode “On” or “Off” while still 
keeping your device turned on and using its other functions (even when Flight Mode is “On” 
and there is no phone connection).

1.  While using any program on your Pocket PC Phone, tap  in the title bar at the top of the 
phone’s display.

2.  Tap the Turn on flight mode or Turn off flight mode option in the pop-up dialog box.  
(Select Turn off flight mode when ready to receive calls.)

You can use any programs on your device during a call.  To quickly switch back to the Phone 
Dialer screen, tap  ,  or go to Start menu > Phone.
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Adjusting the phone volume
During a call, you can tap   to display a Slider Bar that lets you adjust the volume.  Note 
that you can opt to adjust the phone volume  (ring) or device volume  (notification 
levels and MP3) by using the Slider Bars.  Or, alternatively you can press the up/down 
Volume button on the left side of your device to access these Slider Bars.

You can tap the Off button to mute the volume.  Or, if you tap the Vibrate button, sound 
will automatically be muted and the device will vibrate when an incoming call is received.  
The   icon will appear in the Title Bar at the top of the screen to indicate that Vibration 
mode has been set.

To adjust the conversation phone volume, you must do it during a call.  Adjusting the volume 
at another time will affect the ring, notification, and MP3 sound levels.

3.2 Making a Call
With your Pocket PC Phone, you can make a call from Dialer, Contacts, Speed Dial, Call 
History, and SIM Manager.

Making a call from Phone Dialer
The most direct method is by using the Phone keypad.

1.  Press the Talk button on the front of your Pocket PC Phone to display the Phone Dialer 
screen.

2.  Tap the digits of the desired phone number on the keypad, then tap the Talk button at the 
lower right of the screen (illustrated below), or press the Talk button on the device again.

Backspacing and deleting
If you tap a wrong number, you can backspace by 
tapping the “back” arrow key to erase individual 
numbers one at a time.

You can also delete all the numbers in the window 
by selecting Clear from the Edit menu in the Phone 
Dialer screen.
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Making a call from Contacts
You can make a call from Contacts in the following ways:

n  Press the Contacts button near the upper left corner of your Pocket PC Phone.
n  Find the contact, and then press the Talk button twice (once to send to the Phone Dialer 

screen and once to call). 

n  Tap  at the bottom of the Phone Dialer screen (shown on previous page).  This will 
invoke Contacts.  Select a contact in the contact list, and then press Talk twice.

By default, when the Talk button is pressed, the Work telephone number for that contact 
is dialed.  However, you can customize it so that a different phone number, or the E-mail 
address for that contact (if any) is used instead.

n In the Contacts list, tap the letter (for example, “w”) in the 
right column next to the contact you want to customize.  A 
pop-up menu will display the phone numbers and E-mail 
addresses for this contact with a dot next to the priority 
(default) number.

n In the pop-up menu, select the item you want to set as the 
default.  For example, if you selected a mobile number, 
m will be shown in the right column next to the contact.

n Another way to change the default, without opening the 
pop-up menu, is to press the Left or Right button on the 
navigation pad when the Contacts screen is open.  The 
letters representing the number of the selected contact 
will change as you “scroll” through them.

Making a call from Call History

1. In the Phone Dialer screen, tap , or just press the Right button on the navigation 
pad.

2. Find the call details by first selecting the category it is filed under.  For example, if it is in the 
Missed category, select Missed from the drop-down list accessed near the upper left corner.  
This helps you to narrow your search (vs. All Calls).

3. Use the navigation pad or your stylus to find and select the desired number and then press 
the Talk button on your Pocket PC Phone, or tap the icon to the left of the number you wish to 
call.

Tap the w here to pop up all 
the phone numbers, and E-mail 
address if any, for this contact.
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Making a call from Speed Dial
Use Speed Dial to call frequently-used numbers with a single tap.  The number must already 
exist in Contacts before you can create a Speed Dial entry.

1.  On the keypad in the Phone Dialer screen, tap the  button.

2.  At the bottom of the next screen that appears, tap New in the Command Bar.

3.  Tap the desired contact entry.  The Speed Dial screen then opens and displays that 
contact’s data.  In the Number field, select the number you want to assign as the Speed 
Dial number.

4. In the Location field, tap the Up/Down triangular buttons and select an available number 
to assign as the new Speed Dial entry.  (The first Speed Dial location is reserved for your 
Voice Mail).

By memorizing the position in the Speed Dial list of a number, you can dial the number by 
pressing and holding its position number.  By default, the Location function will give you the 
next available position in the Speed Dial setting screen.  If you want to put a number in a 
position that is already occupied, the new number will replace the number already there.

Tips for using Speed Dial
To create a Speed Dial entry from Contacts, press your stylus on the desired contact name  
to pop up a menu.  Select Add to Speed Dial... and select an available location to assign 
as the new speed dial entry.

To delete a Speed Dial entry, go to the Speed Dial list, tap and hold the contact name in the 
box to the right of the assigned speed dial number, and then tap Delete.

Checking your Voice Mail
By default, the first Speed Dial location is your voice mailbox.  When you insert your SIM 
card into your Pocket PC Phone, it will automatically detect and set, by default, the voice 
mailbox number of your service provider.

In the Phone Dialer screen, tap  or press the Left button on the navigation pad to 
access your current Speed Dial list.  Tap the Voice Mail entry, or highlight Voice Mail and 
then press the Talk button.
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Making a call from SIM Manager
SIM Manager allows you to view the contents of your SIM card, transfer SIM phonebook 
entries to the Contacts on your Pocket PC Phone, and make a call from your SIM card.

1.  Select Start menu > Programs > SIM Manager.  Wait for your SIM card contents to 
load.

2. Tap and hold the name or phone number of the person you wish to call, and then select 
Call from the pop-up menu.

3.3 Smart Dialing
Smart Dialing is an application that makes it easy for you to dial a phone number on your 
Pocket PC Phone.  Smart Dialing searches the Phonebook entries in both the SIM card 
and Pocket Contacts, as well as numbers in Call History (Incoming, Outgoing, or Missed).  
As soon as you start entering numbers, Smart Dialing starts looking for matches, and lists 
them in the Smart Dialing window in the upper left area of your screen.  Both Portrait and 
Landscape orientations are supported.

Starting Smart Dialing and basic usage
Smart Dialing starts running along with the Phone Dialer function, as soon as you start 
dialing a number.  To open the Phone screen, select Phone from the Start Menu, or press 
the Talk button on the front of your Pocket PC Phone.

Tap the first digit of the number you want to dial.  The Smart Dialing window will then 
appear in the upper left area of the Phone screen.

Smart Dialing starts looking for numbers that match the sequence you have entered thus 
far.  It looks for matches in your SIM card, Pocket Contacts, and Call History.  Matching 
is performed according to both the number and the letter associated with the selected 
button on the keypad.

Each time you tap an additional digit or delete a digit, the search is renewed and the 
result is re-displayed.  The list may include phone numbers and/or Contact names 
associated with matching number sequences.



                  Pocket PC Phone User Manual44

U
si

n
g 

yo
u

r 
P

oc
ke

t 
P

C
 P

h
on

e

Pocket PC Phone User Manual 45

U
sin

g you
r 

P
ocket P

C
 P

h
on

e

Making a call or sending a text message

To browse the list of matched items after you have entered one or more digits:

n Tap  or , located at the right side of the result list. 

n Or press the up/down buttons on the navigation pad.

To see more matched contacts, tap .

To call the selected contact:

n Tap the Talk button in the Phone screen.

n Or press the Talk/Send button on the front of your device.

If a contact number has displayed, then this contact has more than one phone number 
assigned to it.  To call a different phone number associated with the selected contact:

n Tap and hold the selected contact to display a pop-up menu, then tap the 
phone number you want to call.  An example is shown above.

n Or press the Left/Right buttons on the navigation pad to select the desired 
phone number, then tap the Talk button in the Phone screen; or press the 
Talk/Send button to call.

To send a text message to the selected contact, tap-and-hold on the selected contact to 
display a pop-up menu, then select Send Text Message.

To view or edit information associated with the selected contact (applies only to entries 
stored in your Pocket PC Phone’s Contacts), press your stylus on the desired contact to 
display a pop-up menu, then tap on the contact's name or press the Action button.
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Smart Dialing Options
You can customize various behaviors for the Smart Dialing utility.  When in the Phone 
screen, select Smart Dialing Options... from the Tools menu.  The Options screen 
shown on the previous page will open.  Options include:

Enable Smart Dialing Check this box to automatically launch Smart Dialing each 
time you start to tap numbers on the keypad (it is checked 
by default).  If the checkbox is not checked, Smart Dialing 
will not open, and the standard operation of the Phone Dialer 
screen will be restored.

Enable drag-scroll If this checkbox is checked, you will be able to scroll the list 
of matched items simply by dragging your stylus up or down 
within the list.

Enable double-click 
for dialing 

When this checkbox is checked, you will be able to call an 
item in the list simply by double-tapping it.

Display numbers in 
standard format

When this checkbox is not checked, the numbers you enter 
will be displayed in the upper panel of the Smart Dialing 
window “as is,” with no additional characters.  For example, 
5133215381.

When this checkbox is checked, numbers will automatically 
be formatted with standard characters such as parentheses, 
spaces, and hyphens.  For example, the above number would 
display as (513) 321-5381.

Scroll unit The value in this field controls the increment of scrolling when 
you tap the “up” and “down” arrow icons at the right side of 
the Smart Dialing window.  From the drop-down list box, se-
lect One line to scroll the list of matched items one line with 
each tap, or likewise Half page or One page.
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3.4 Receiving a Call

Answering an incoming call
When you receive a phone call, a message will appear, giving you an option to either answer 
or ignore the incoming call.

1.  Tap Answer, or press the Talk button on the front of your Pocket PC Phone.

2.  Tap Ignore, or press the red End button on the front of your Pocket PC Phone to silence 
the phone and reject the call.  This may route the call to your Voice Mail, depending on 
your service provider.

Ending a call
Once an incoming or outgoing call is in progress, you can press the red End button on the front 
of your Pocket PC Phone, or tap the End button in the Phone Dialer screen, to hang up.

3.5 In-Call Options

Putting a call on hold
Your Pocket PC Phone notifies you when you have another incoming call and gives you the 
choice of rejecting or accepting the call, as mentioned above.  If you are already on another 
call, and accept the new call, you can choose to switch between the two callers, or set up 
a conference call between all three parties.

1.  Tap Answer to take the second call and put the first one on hold.

2.  To end the second call and go back to the first one, tap the End button in the Phone Dialer 
screen, or press the End button on your Pocket PC Phone.

Swapping between calls
You can choose to switch back and forth between two callers by tapping the Swap button 
in the Phone Dialer screen.
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Setting up conference calls
1.  Either put a call on hold, then dial a second number and wait for it to be picked up.  Or, 

accept a second incoming call when you already have one in progress.

2.  In the screen that appears, tap the Conference button.

3.  If the conference connection is successful, the word “Conference” will appear at the top of 
the Phone Dialer screen.

4.  To add additional people to your conference call, tap the Hold button, enter the number, 
and then tap the Resume button to return and continue.

NOTE: This feature is not supported by all mobile operators - please check with your service 
provider for more details.

Making notes during a call
Regardless of whether you call from the Phone Dialer, Contacts, Call History, Speed Dial 
or SIM Manager screens, you can take notes during a call.  After you have finished the note, 
it will be saved as an attachment to your call in one of the Call History folders.

1. During a call, tap the  icon at the bottom of the screen.
2. Use any of the input methods to record your note and then tap OK.  You can finish your 

note during or after the call.

Viewing a note
n  In the Call History list, tap-and-hold on the desired number, then tap View Note in the 

pop-up menu.

n  Or, go to Start menu > Programs > Notes, and then tap the name of the file in the list.  
(For more information, see Chapter 2 and Chapter 7).

Turning the speakerphone ON and OFF
Your device has a speakerphone, allowing you to talk hands-free or let other people listen 
to the conversation.

1.  Wait until the phone is ringing.
2.  Hold down the Talk button on the front of your device, until the speakerphone comes ON 

and the icon  appears in the status bar.

To turn OFF the speakerphone, hold down the Talk button again.

To avoid damage to your hearing, do not leave your Pocket PC Phone on speakerphone 
mode and hold it against your ear.

Muting a call
You can mute your microphone during a call so that you can hear the caller, without being 
heard by the caller.  In the Phone Dialer screen, tap  to mute or un-mute a call.
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3.6 Contacts Information
Contacts can be imported in the following ways:

n  From your SIM card:  Use your SIM card on your Pocket PC Phone and another device; 
while using the other device, you create one or more new contacts on the SIM card.

n  From your Call History:  New contact numbers can be found in incoming or missed calls.

NOTES:

n  Importing allows you to back up your SIM phonebook entries to your Pocket PC Phone.
n  Setting Speed Dial numbers is based on the contacts in your Pocket PC Phone’s Contacts, 

not on the SIM card entries.
n  Creating contacts in Pocket Contacts allows you to create more detailed records.
n  The same data in your Pocket Contacts is used when in the Photo Contacts utility.

SIM Manager
Creating a SIM contact:

1. To invoke SIM Manager, select Start menu > Programs > SIM Manager.  Wait for your SIM 
card contents to load.

2. After the SIM contents have loaded, tap New.

3. Fill in the Name and Phone details, then tap Add.

Transferring contacts from SIM to Contacts:
In SIM Manager, tap Tools > Select All > Save to Contacts.  Press and hold the center of 
the navigation pad when a contact has been selected, or press your stylus on a contact in 
the list.  Select Save to Contacts from the pop-up menu.

Saving your own numbers
You can choose to save your personal phone numbers in a separate screen in SIM 
Manager.

1. Select Start > Programs > SIM Manager > Tools > List of Own Numbers.

2. Add a number to the screen, and then tap OK.
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Call History
When in the Phone Dialer screen, tap the  button, or press the Right button on 
the navigation pad, to view the Call History list.

Adding a phone number from Call History to Contacts
1.  In the Call History screen, select the item whose details you want to add to Contacts.
2.  Press your stylus on that item in the Call History list, or press and hold the Action button 

on the navigation pad.  Select Save to Contacts in the pop-up menu that appears.
3.  In the Save to Contacts screen, add additional contact details if desired, then press the 

Action button or tap OK.

The “call details” in Call History will then be amended and displayed under the name (not 
the phone number), when the contact is created.

Viewing information about calls
Near the upper left corner of the screen, under the Title Bar, a drop-down list can be accessed 
by tapping on the downward-pointing triangle.  Select a category from the drop-down list.  
Calls are categorized as follows:

n All Calls:  Displays all calls made to and from the Pocket PC Phone in chronological 
order.

n Missed:  Displays calls that were not answered.
n Outgoing:  Displays calls made from the phone.
n Incoming:  Displays calls made to the phone.
n By Caller:  Lists all entries in your Pocket Contacts alphabetically.  Tapping on a contact 

will then list the calls associated with that contact.

Viewing call duration
Go to Call History, find the desired call, and then tap once on the “time called” or “date 
called” at the right side of the screen.  The duration of that call will then be displayed.

Deleting individual calls
Tap-and-hold on the call to be deleted.  Select Delete from the pop-up menu.

Deleting all calls
Select Delete all Calls from the Tools menu.

Periodically clearing the Call History data
Select Call Timers... from the Tools menu.  Select a time period in the drop-down list under 
Delete call history items older than, then tap OK.
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3.7 Photo Contacts
The Photo Contacts application makes your Pocket PC Phone more fun to use.  It allows 
you to assign “Photo IDs” to the entries in your Contacts.  Then, when a person calls you (for 
whom you have previously assigned an image in Photo Contacts), that image will appear 
on your Pocket PC Phone’s incoming call screen.  Use the rich set of features to get the 
photos displayed with the size, position, and animated template you want.

Creating a new photo contact
1.  Select Start > Programs > Photo Contacts to open the main Caller ID screen (illustrated 

on the next page).

2.  Select a contact from the list, or create a new one by selecting New from the Edit menu.  The 
entries you see listed in the Caller ID screen fully mirror those in your Pocket Contacts.

3.  Select Assign Photo... from the Edit menu.

4.  Tap the field next to Type to select the type of files you want listed:  JPEG, BMP, GIF, or 
All.  You can also specify a particular folder to be searched.  (Note that both still GIF files 
and animated GIF files can be used as a Photo ID.)

5.  Tap a picture file, then OK in the upper right corner of the screen, and OK again in the next 
screen.  You will be returned to the initial Caller ID screen.  You can see the image at the 
bottom of the screen, now assigned to the selected Contact entry as a Photo ID.

Previewing and adjusting settings
In Step 5 above, after you tap OK once, you will arrive at the “preview and display settings” 
screen.  In this screen, you can:

n Add extra style by assigning a template to the photo.  Some sample Photo Contacts templates 
(animated graphical templates that can frame your assigned photos) are included in your 
Pocket PC Phone's local storage in the \My Documents\Templates folder.  Choose one in 
the Template field drop-down list (or choose None if you only want the photo alone to display 
during incoming calls).

n Choose how you want the photo to fit into the Incoming Call window.
n Opt whether or not to enlarge the photo if it happens to be smaller than the allowed ID window 

(this makes more efficient use of the allowed ID window space).
n If you choose not to use a template, you can select a Size and Position (to be used in the Incoming 

Call window) for the picture.
n Specify various font and color attributes (tap the Options button).

n View any of these changes before actually saving them, by tapping Preview.
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Toolbar Icons
The Toolbar provides a convenient way for you to select frequently-used commands.  From 
left to right, the functions of the icons on the Toolbar are:

 Create a new Contact entry (same as New... on the Edit Menu).

Modify data for the selected Contact entry (same as Edit... on the Edit Menu).

Delete the selected Contact entry (same as Delete on the Edit Menu).

Assign a Photo ID to a Contact entry (same as Assign Photo... on the 
Edit Menu).

Remove a Photo ID assignment (same as Unassign Photo on the Edit 
Menu).

Assign a ring tone to a Contact entry (same as Assign Ringtone... on the Edit 
Menu).

Remove a ring tone assignment (same as Unassign Ringtone on the Edit 
Menu).

Preview the current Photo/template assignment (same as Preview... on 
the View Menu).

Invokes “Detailed View” for the current entry (same as Properties... on 
the View Menu).
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Assigning a photo directly from the camera
1.  Select Start menu > Programs > Photo Contacts.
2.  Select a contact from the list in the Caller ID screen, or create a new one by selecting New 

from the Edit menu.
3.  Select Assign Photo from Camera from the Edit Menu.  You will be switched to Camera 

mode and allowed to take one new photo.
4.  After you take the picture, the “Display Settings and Preview” screen will appear.  Choose 

the desired settings, then tap OK to assign the newly-captured image as a Photo ID.

Unassigning a photo
1.  Select Start menu > Programs > Photo Contacts.
2.  Select the contact entry whose Photo ID assignment you want to remove.
3.  Select Unassign Photo from the Edit menu.  Tap Yes in the pop-up box to confirm.

Viewing your contacts by photo
1.  Select Start menu > Programs > Photo Contacts.

2.  Tap the Photo Dialer View icon in the Command Bar at the bottom of the screen.  Or, 
select Photo Dialer View from the View menu.  This will display the Photo IDs you have 
assigned, in a thumbnail view.  Contacts for whom no Photo ID has been assigned will not 
be listed.

In the Photo Dialer view mode, the View Menu contains three additional commands that allow 
you to specify the size of the thumbnail images:  Large Thumbnails, Normal Thumbnails 
and Small Thumbnails.

To switch back to the default Contacts List View, tap the Contacts List View icon in the 
Command Bar at the bottom of the screen.  Or, select Contacts List View from the View 
menu.

Switching to Detailed View
Detailed View utilizes the full screen to display the Photo ID and all data that has been 
entered for a particular contact.  First select the desired contact entry, then use any of these 
methods:

n  Select Properties... from the View menu.

n  Tap the Properties icon on the Toolbar.

n  Press the Action button on your Pocket PC Phone.

n Double-tap a Contact entry.

n Select Photo View from the Tools menu when using the Pocket Contacts application, if 
you have previously used the options in Photo Contacts (Tools menu > Options > General 
tab) to place that command on the Tools menu.
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Once you are in Detailed View, you can tap the Left and Right arrows (in the lower left corner 
of the screen) to display the Previous or Next sequential contact.

If you double-tap on a URL in the Detailed View screen, Pocket Internet Explorer will be 
invoked and will be directed to that URL.  If you double-tap on an e-mail address, the 
Messaging screen will open.  If you double-tap on a phone number, it will automatically be 
dialed.

To exit Detailed View, tap OK in the upper right corner of the screen.

Disabling the display of Photo IDs during incoming calls
Select Options... from the Tools menu.  By default, in the General tab, the Display photo 
during incoming or waiting call checkbox is checked.  If you uncheck this checkbox and 
then tap OK, your Pocket PC Phone will recover its original background image for incoming 
calls, and the Caller ID Incoming Call monitor will be unloaded from memory.

No Photo IDs will display during incoming calls, when this checkbox is not checked.  However, 
the Photo Contacts application still functions normally on your device, and displays Photo 
IDs in the Contact list.

Managing your groups and assigning group photos
You can create, rename, and delete groups, and assign/unassign Group Photo IDs, using 
the Manage Group... command on the Tools menu.  Group Photo IDs are assigned in the 
same basic manner as individual contact Photo IDs.

If a contact has no individually-assigned Photo ID, but belongs to a group to which a Group 
Photo ID has been assigned, then the group Photo ID will display during incoming calls 
from that contact.

After one or more groups have been created, then you can assign contacts to groups using 
Assign Group... on the Edit menu.  To remove a contact from a group, use Unassign 
Group on the Edit menu.

Show Contact Names Only
When Show Contact Names Only is selected on the View menu, only the name of each 
Contact entry (no phone number or other data) will be listed.  This may be desirable, for 
example, if others can see your Pocket PC Phone’s screen, and you don’t want them to be 
able to view the phone numbers.  The Photo ID (if any) will still be displayed.
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Set Default Photos...
By default, three animated GIF files are already assigned to the following situations.

Unknown 
photo

This photo will display whenever the phone number of the incoming call is 
not known to Caller ID because no phone number was “passed in” to your 
Pocket PC Phone.  This would occur if the person calling you has blocked 
their phone number from being displayed to the receiver, or has not enabled 
the broadcast of their Caller ID.

Not-found
photo

This option in the Set Default Photos screen lets you assign a generic Photo 
ID to any incoming call from a person whose number is not found in your 
Contacts.  That is, the phone number of the incoming call is known, but has 
no matching entry in your Contacts.

Default
photo

This photo will display when the incoming call is found to be from a matching 
entry in your Contacts database, but so far there is no individually-assigned 
Photo ID for either that individual Contact entry, or for the Group it belongs 
to.

Select Set Default Photos... from the Tools menu.  The Set Default Photos screen lets 
you assign, unassign, and preview all three of these default Photo IDs.  Just select a photo 
type (Unknown Photo, Not-found Photo, and Default Photo), then use the Assign..., 
Unassign, or Preview buttons which operate the same as their counterparts on the Edit 
and View menus.

Assigning a Ringtone
This feature allows you to assign ringtones to your Contacts entries, or to the phonebook 
entries on your SIM card.

Select a contact, then select Assign Ringtone... from the Edit menu, or tap the icon 
(illustrated earlier) on the Toolbar.  You may want to use the Type drop-down list to filter out 
a certain type of sound file; the supported file types are listed there (WMA, WMV, WAV, 3GP, 
MIDI, MP3, MP4, etc.).  Select the desired sound file from the list.  If Auto-Play is selected, 
the sound file will also be previewed when you tap it in the list.

Tap OK in the upper right corner of the screen to assign the ringtone to that contact.

It can be unassigned at any time using Unassign Ringtone on the Edit menu, or the 
Unassign Ringtone button on the Toolbar.

NOTE:   Ringtones can be previewed along with the Photo ID.  First, make sure the Play 
Ringtone during Preview command on the View menu has a checkmark next to it.  Then 
select Preview from the View menu, or tap the Preview button on the Toolbar, to preview 
both the Photo ID and the assigned ringtone.
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3.8 Additional Dialing Information

Making an emergency call
Enter the international emergency number 112, then tap the  button in the Phone 
Dialer screen, or press the Talk button on the front of your Pocket PC Phone device.

Additional emergency numbers may be included on your SIM card.  Contact your operator 
for more information.

Making an international call
1.  Tap and hold the  key until the + sign appears.  The + replaces the international prefix 

of the country where you are calling.

2.  Enter the full phone number you want to dial.  It includes country code, area code (without 
the leading zero, if any) and phone number.

3.  Tap the Talk button in the Phone Dialer screen, or press the Talk button on the front of your 
Pocket PC Phone.

SIM Tool Kit (STK)
A SIM card must be inserted in your Pocket PC Phone in order to use this feature, which 
allows you to access a range of information services provided by your operator.

Tap Start > Programs > STK.  A list of services provided by your operator should appear.  
To access a service, tap the related item in the list.
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3.9 Securing Your Pocket PC Phone
You can customize the level of security you want to have on your Pocket PC Phone by locking 
the keypad, the entire device, or the SIM card.

Locking the keypad
The keypad lock turns off the keypad functionality.  This is a helpful feature if, for example, 
your Pocket PC Phone is turned off and in your pocket, and you want to prevent accidental 
keypress.

Select Settings from the Start menu.  In the System tab, tap Button Lock.  In the Button 
Lock screen, tap Lock all buttons except Power button, then tap OK.

To unlock the keypad, select Do not lock buttons, then tap OK.

Locking your Pocket PC Phone
Locking your Pocket PC Phone prevents access to personal data.  When you enable this 
feature, your Pocket PC Phone will automatically lock after a specified time of inactivity.  
A screen will then be displayed, requiring your Pocket PC Phone "lock password" to be 
entered before access is granted.

Select Settings from the Start menu.  In the Personal tab, tap Password.  In the Password 
screen, check the Prompt if device unused for checkbox.  In the drop-down list, select the 
desired increment of time.  For example, if you select 2 hours, then your Pocket PC Phone 
will lock after 2 hours of inactivity passes.

In the Password Type field, select the type of password you would like to use:  Simple 4 
digit or Strong alphanumeric.  A strong password must have at least 7 characters that 
are a combination of uppercase and lowercase letters, numerals, and punctuation.

Enter the desired password in the Password field.  If you wish, you can tap Hint at the 
bottom of the screen to provide a password hint to yourself, in case you forget your password 
someday.

After you tap OK to save the password, then in the future, whenever you select Start menu 
> Settings > Password, a different Password screen will display, in which you must first 
enter your password before you can proceed to the next screen.

To unlock your Pocket PC Phone, and disable the password requirement, uncheck the 
Prompt if device unused for checkbox, then tap OK.  In the next dialog box, tap Yes to 
confirm.
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Locking the SIM card
You can protect your Pocket PC Phone from unauthorized use by requiring a PIN (Personal 
Identification Number) in conjunction with phone usage.  Your first PIN is assigned by your 
operator.  To enable or change it:

1.  In the Phone Dialer screen, select Tools menu > Options > Phone tab.
2.  Select Require PIN when phone is used.
3.  To change the PIN at any time, tap Change PIN.

3.10 VoiceDial
VoiceDial is a voice-activated interface that enables you to use your voice to call Contacts, 
or dial a phone number on your Pocket PC Phone.  This application is not pre-installed in 
the ROM of your Pocket PC Phone.  Rather, it is located on the Application CD that came 
with your Pocket PC Phone when you bought it.  You can choose whether or not you want 
to install VoiceDial from the Application CD.

If you choose to install VoiceDial to the default location, it will be placed in the Programs 
group of your Pocket PC Phone, and you can launch it by selecting Start menu > Programs 
> Voice Apps folder > VoiceDial.  Or alternatively, you can manually assign a launch button 
using Start menu > Settings > Buttons.  After that, you can invoke VoiceDial by pressing 
the designated button on your Pocket PC Phone.  Refer to Chapter 5 for detailed information 
about the Buttons settings.

After launching VoiceDial, it will say "Call a contact or dial a number ?"  After you hear 
that prompt, VoiceDial will play a single beep indicating that the microphone is on, and in 
"listening" mode.  A blue volume meter will also be displayed when the microphone is on.

NOTE:  If there are currently no contact entries at all in your Pocket Contacts, VoiceDial will 
say “What number?” when invoked.

When VoiceDial is in listening mode, you should say one of the following commands:

“Call (name)”

“Dial a number”

“Quit” or “Goodbye”

Do not speak until you hear the single beep sound and/or see the blue volume meter.  
Speaking too soon will cause recognition problems.
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The first time you use VoiceDial, a recognition file is generated from the data entered in  
Contacts on your Pocket PC Phone.  However, any additions or deletions to your Contacts 
will not be recognized unless you update the Contacts.

Placing a call by name
To place a call by speaking a contact name:

1.  Select Start menu > Programs > Voice Apps > Voice-Dial, or press the VoiceDial launch 
button if you have set one.

2.  Say "Call," followed by the first and last name of the contact you want to call, or if you have 
previously created a nickname for the contact, you may say the nickname.  (Assigning 
nicknames is explained later.)

3.  Additionally, you can say the location at which you want to reach the contact (work, home, 
mobile, pager).

    The following examples are valid commands for placing calls by name:
    "Call John Smith"
    "Call John Smith at home"
    "Call John Smith, home"
    "Call John Smith, mobile"
    If you do not say a location, VoiceDial will dial the first number associated with that contact, 

in order of last number dialed for that contact, work, home, mobile, or pager.  This order 
can be changed in VoiceDial settings.

4.  VoiceDial will show you the name and number of the contact and ask you if the information 
is correct.  Say "Yes" to dial the number.  Say "No", if the name and number displayed are 
not correct.  VoiceDial will go back to the beginning and listen for a new command.

NOTE:   If you say "Call John Smith at home", and there is no home phone number for John 
Smith, VoiceDial will find the first available number for John Smith and attempt to call it.

Placing a call by number
You can also say the telephone number directly that you want to dial.

1.  Say "Dial a number" after VoiceDial has prompted for a number.

2.  VoiceDial will ask, "What number would you like to dial?".  A beep will sound.

3.  Say the number you want to dial, one digit at a time.

4.  VoiceDial will speak the number and ask you if the information is correct.

5.  Say "Yes" to dial the number.  Say "No" to reset and listen for a new command.
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Exiting VoiceDial
To exit VoiceDial, just say "Quit " or "Goodbye".  It will automatically shut down if a period 
of time passes without any recognizable speech.

When VoiceDial cannot recognize your voice, it will prompt "Please speak more clearly." 
This situation could happen in a very noisy environment, or when you say a command too 
soon, before VoiceDial starts listening.

Personalizing VoiceDial
To improve the user-friendliness of VoiceDial, the VoiceDial Settings options enables you 
to modify the user preferences.  It also enables advanced users to tune the speed and 
recognition accuracy of VoiceDial.  Select Start > Programs > Voice Apps > VoiceDial 
Settings.  Each tab in this screen is explained below (Main, Contacts, Timing, Recog, 
Prefs, and Voice).

Main tab
Enable Extra Audio Help
Disable this checkbox to deactivate the initial prompt.  Experienced users may want to turn 
off the audio Help prompts to speed up the overall process of placing a call.

Update Contacts
Disable this checkbox to stop VoiceDial from automatically checking to see if the contact 
names recognizer needs to be updated.

Reset
Press the Reset button to return all parameters to their default value.
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Contacts tab
This setting will help you add custom pronunciations or nicknames to a contact and include 
information on enabling or disabling contacts.

Assign contact nicknames
When VoiceDial creates the "Contact Name" recognizer, each contact name is given a 
pronunciation from the master dictionary.  Most of the time, this pronunciation is sufficient.  
However, if you would like to use a unique nickname with your personal accent, you can 
change the command associated with the contact.

1.  Select the contact name by tapping on it.

2.  Tap the + button.  The contact list will disappear and a volume meter will appear.
3.  Speak the name as you would have it pronounced, or speak the nickname for the 

contact.
4.  VoiceDial will play the nickname, then prompt you to confirm it.  Tap Yes to confirm the 

nickname or tap No to record the nickname again.
5.  After you confirm the new pronunciation, the contact list will be re-displayed and the selected 

contact will have an icon next to it indicating that you have created a nickname or additional 
pronunciation for that contact.

6.  When prompted, tap Yes to save your changes, or tap No to exit without saving your 
changes.

NOTE:   If you have a contact with a name that uses special characters, such as Ö or é, 
or phonetic sounds found in foreign languages, it is recommended that you create a user 
pronunciation for that contact.  This will increase the recognition accuracy of that contact.

Delete contact nicknames
To delete a nickname or user pronunciation you have assigned to a contact:

1. Highlight the contact name and tap the - button.

2. Tap OK in the upper right corner to exit VoiceDial Settings.

3. When prompted, tap Yes to save your changes, or tap No to exit without saving your 
changes.

Enable or disable contacts
To enable or disable a contact from being recognized by VoiceDial, check the box to the 
left of the name to enable recognition; uncheck it to disable recognition.  The entire list of 
contacts may also be enabled or disabled by tapping the check box in the column header. 
All contacts are selected by default.
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Synchronize the contact list
The contact name recognizer may be manually synchronized with Contacts by tapping the 
list box column header entitled Sync.  This is recommended when you change the spelling 
of a name in the Contacts list.

Timing tab
Customize leading silence
“Leading silence” sets the maximum time the microphone will listen for speech to begin.  
If speech is not detected within this amount of time, the microphone will shut off.  Adjust 
leading silence to allow for adequate pause before speech.  To adjust leading silence, 
tap and drag the thumb of the Maximum leading silence slider to the desired position.  
Alternatively, you can tap the thumb and use the navigation pad to scroll the thumb along 
the slider.  Check the No limit box to allow the microphone to stay on indefinitely, listening 
for speech to begin.  No limit is the default.

Maximum record time
“Maximum record time” is the maximum amount of time that speech will be recorded. The 
microphone will shut off prematurely if you speak longer than maximum record time.  However, 
if you speak for a shorter period of time than maximum record, the microphone will shut off 
when trailing silence expires.  Shortening maximum record time may speed up recognition 
by limiting the amount of recorded sound processed.  By default, VoiceDial will detect the 
end of speech automatically in settings where there is little background noise.  If maximum 
record time is set too low, it may stop recording before capturing all speech.  If maximum 
record time expires before speech is recorded, speech recognition may fail.

To adjust maximum record time, tap and drag the thumb of the Maximum record time slider 
to the desired position.  Alternatively, you can tap the thumb and use the navigation pad to 
scroll the thumb along the slider.  The default value is 3 seconds.

Customize trailing silence
“Trailing silence” is the amount of silence, after speech has begun, to indicate that speech 
has ended.  With this slider, you can control the amount of time the recognizer will wait after 
speech before shutting off.  Increase this value if speech is cut off while pausing to speak 
further.  Decrease this value if recognition is taking too long.  To adjust trailing silence, 
tap and drag the thumb of the Maximum trailing silence slider to the desired position.  
Alternatively, you can tap the thumb and use the navigation pad to scroll the thumb along 
the slider.  The default value is 0.5 seconds.
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Recog tab

Recognition Performance
This setting allows you to adjust the number of computations that will be performed during the 
speech recognition process, to find a balance between accurate recognition and speed.

Adjust this setting if the recognition process is not recognizing accurately or if it is taking too 
long.  To customize Recognition Performance, tap and drag the thumb of the slider to the 
desired position.  Alternatively, you can tap the thumb and use the navigation pad to scroll 
the thumb along the slider.

Recognition Rejection
Recognition Rejection adjusts the criteria to accept recognized words as a valid answer.  
Raising this value too high increases the chance that background noise may be accepted 
as a valid command.  Lowering this value too much increases the chance that the words 
you speak may be rejected as noise.  To customize rejection, tap and drag the thumb of 
the Recognition rejection setting slider to the desired position.  Alternatively, you can 
tap the thumb and use the navigation pad to scroll the thumb along the slider.  The default 
value is 25.

Prefs tab

Confirm Digit Dial
Disable this checkbox if you do not want VoiceDial to ask you to confirm each telephone 
number you say.

Confirm Contact Call
Disable this checkbox if you do not want VoiceDial to ask you to confirm each contact name 
you say.

Add Digit Dial number to contacts list
Check this checkbox to have VoiceDial save all numbers you dial.  All new numbers will be 
added to the contacts list with the name Unnamed.  You may modify the name by tapping 
the Edit menu when the Unnamed contact is displayed.

Display Contact List
Check this checkbox to have VoiceDial display all the numbers in the contact list.
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Location Search Order
When placing a call by name, if you do not specify a place, VoiceDial will dial the first number 
associated with that contact.  To change location order, tap the location buttons in the order 
that you want VoiceDial to search.  The numbers to the left of the buttons will change to 
reflect the new order.  Tap Reset if you wish to restore the default order.

Voice tab

Voices
You may select any one of the voices available on your device.  The list includes a variety 
of recorded voices.  Press the Test button to play a short sample of the selected voice.  
Recorded prompts are stored in the …\Fonix\VoiceDial\SoundClips folder and may be 
customized by the user.

Volume
The Volume slider allows you to adjust the volume of the synthetic speech engines only.

Speed
The Speed slider allows you to adjust the speed of the synthetic speech.

Pitch
The Pitch slider allows you to adjust the pitch of the synthetic speech engines.



Chapter 4
Synchronizing

4.1  Using ActiveSync
4.2  Synchronizing Outlook Information
4.3  Infrared and Bluetooth Connection

4.4  ActiveSync Errors
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4.1 Using ActiveSync
With ActiveSync on both your PC and your Pocket PC Phone, you can exchange information 
between a PC or server and your Pocket PC Phone.  This process is called “synchronization.”  
To synchronize your Pocket PC Phone with your PC, you must install ActiveSync on the PC.  
ActiveSync is already installed on your Pocket PC Phone.

Using ActiveSync, you can:

n Synchronize information between your Pocket PC Phone and PC or server so that you 
have the latest information in all locations.

n Change synchronization settings and synchronization schedule.
n Copy files between your Pocket PC Phone and PC.
n Back up and restore information saved on your Pocket PC Phone.
n Add programs to your Pocket PC Phone.
n Remove programs from your Pocket PC Phone.

By default, ActiveSync does not automatically synchronize all types of information.  Use 
ActiveSync Options to turn synchronization on and off for specific information types.

You can synchronize information between your Pocket PC Phone and a server if your 
company or service provider is running Exchange Server with Exchange ActiveSync.

Installing ActiveSync
Install ActiveSync on your PC from the Application CD that came with your Pocket PC Phone.  
Or, download the software free from http://www.microsoft.com/windowsmobile.

Once ActiveSync is installed on your PC, you will be prompted to connect, and create a 
partnership with, your Pocket PC Phone by using a cable, cradle, infrared, or Bluetooth 
connection.

Connecting to a PC via a cable or cradle
Connect your Pocket PC Phone and PC via a 
cable or cradle to start synchronization.  Your first 
synchronization will automatically begin when 
you finish the installation wizard.  After the first 
synchronization, you will notice that your PC’s 
Outlook information now appears on your Pocket 
PC Phone.

To disconnect, remove your Pocket PC Phone from 
the cradle or detach it from the cable.
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Connecting to a PC by Infrared
You can use an infrared connection to create a direct connection between your Pocket 
PC Phone and another IR-enabled mobile device or PC quickly.  This method is ideal 
for quickly switching between multiple devices, since there are no cables or adapters to 
change.  (When creating a partnership, you must connect using infrared, a cable, or a 
cradle connection.)

1.  Set up an infrared connection.  (Install and configure an infrared port on your PC according 
to the manufacturer's instructions).

2.  Switch to the infrared port on your desktop computer:  On the File Menu of the ActiveSync 
running on your desktop PC, click Connection Settings.

3.  In the Allow serial cable or infrared connection to this COM port list, select Infrared 
Port (IR). 

4.  Align the infrared ports on your PC and your Pocket PC Phone so that they are unobstructed 
and within close range.

5.  On your Pocket PC Phone, select ActiveSync from the Start menu.  The ActiveSync screen 
appears.  Select Connect via IR... from the Tools menu in this screen.
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4.2 Synchronizing Outlook Information
This section provides an overview of the types of Outlook information you can synchronize.  
By default, ActiveSync does not automatically synchronize all types of Outlook information.  
Use ActiveSync Options on your desktop PC to turn synchronization on and off for specific 
information types.

Synchronizing Outlook E-mail
After selecting Inbox for synchronization in ActiveSync, Outlook E-mail messages are 
synchronized as part of the general synchronization process.  During synchronization:

n Messages are copied from the Inbox folder on your desktop PC or the Exchange Server 
to the Inbox folder of the Outlook E-mail account on your Pocket PC Phone.  You can only 
synchronize information directly with an Exchange Server if your company or service provider 
is running Mobile Information Server 2002 or later.  By default, you’ll receive messages from 
the last three days only; the first 100 lines of each new message; and file attachments of 
less than 100 KB in size.

n Messages in the Outbox folder on your device are transferred to Exchange or Outlook and 
then sent from those programs.

n The messages on the two computers are linked.  When you delete a message on your 
device, it’s deleted from your PC the next time you synchronize.

n Messages in subfolders in other E-mail folders in Outlook are synchronized only if they 
have been selected for synchronization in ActiveSync.

For information on initiating Outlook E-mail synchronization or changing synchronization 
settings, see ActiveSync Help on the PC or Connections Help.  Text messages (SMS) 
and Media messages (MMS) are not received through synchronization.  Instead, they are 
sent to your device via your service provider.

Synchronizing Calendar
n Calendar items stored on your Pocket PC 

Phone can be synchronized with calendar 
items on your PC or Exchange Server.  You 
can only synchronize information directly 
with an Exchange Server if your company 
is running Mobile Information Server 2002 
or later.  Calendar synchronization is 
automatically selected in ActiveSync.

n Calendar items entered on one computer are 
copied to the other during synchronization.  
Handwritten notes and drawings are saved 
as metafiles (pictures).
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Synchronizing Contacts
n Contacts stored on your Pocket PC Phone can be synchronized with Outlook contacts 

stored on your desktop PC or with Mobile Information Server 2002 or later.

n New items entered in one location are copied to the other during synchronization.  
Handwritten notes and drawings are saved as pictures when synchronizing with your PC, 
but are removed when synchronizing with a server.  For more information on synchronization, 
see ActiveSync Help on the desktop PC.

Synchronizing Tasks
n Tasks stored on your device can be synchronized with Outlook on your PC.  Task 

synchronization is automatically selected in ActiveSync.

n New items entered on one computer are copied to the other during synchronization.  
Handwritten notes and drawings are saved as metafiles (pictures).  For more information 
on synchronization, see ActiveSync Help on the PC.

Synchronizing Notes
Notes can be synchronized between your desktop PC and Pocket PC Phone either through 
Notes synchronization or File synchronization.  Notes synchronization synchronizes the 
Notes on your Pocket PC Phone with Outlook Notes on your PC.  File synchronization 
synchronizes all Notes on your Pocket PC Phone with the My Documents folder on your 
PC.

To synchronize your Notes through Notes synchronization, first select the Notes information 
type for synchronization in ActiveSync.  The next time you synchronize, all Notes in My 
Documents and its subfolders on your device will appear in Outlook Notes on your PC.  
Notes that contain only text will appear as regular notes in Outlook on your PC, while Notes 
containing written text or drawings will appear in the device format.  In addition, all Notes in 
the Notes group in Outlook on the PC will appear in Notes on the device.

To synchronize your Notes as files, in ActiveSync, select the Files information type for 
synchronization and clear the Notes information type.  When you select Files, the My 
Documents folder is created on your PC’s desktop.  All .pwi files placed in the My Documents 
folder on your device and all .doc files placed in the \My Documents folder on your PC 
will be synchronized.  (Password-protected files cannot be synchronized.)  ActiveSync 
converts documents during synchronization.  For more information on synchronization or 
file conversion, see ActiveSync Help on the PC.

When you delete or change an item, on either your desktop PC or your Pocket PC Phone, 
that item will be changed or deleted in the other location the next time you synchronize.

If you synchronize your Notes using File synchronization, and then later decide to use Notes 
synchronization, all of your Notes will be synchronized with Outlook on your PC and will no 
longer be stored in the My Documents folder.
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4.3 Infrared and Bluetooth Connection
Infrared
You can use Infrared (IR) to send and receive information and files between mobile devices.  
If an IR port is installed on your PC, you can send and receive information and files between 
your Pocket PC Phone and PC.

On your Pocket PC Phone, select Start > Settings > Connections tab > Beam.  By default, 
the Receive all incoming beams checkbox is checked, meaning that your device detects 
incoming Infrared and Bluetooth beams, and prompts you to accept them.  If you do not 
want your Pocket PC Phone to detect or receive beams, clear the Receive all incoming 
beams checkbox.

NOTE:   If someone attempts to send you an Infrared beam from an older device, you may 
not be prompted to accept it.  In this case, before the beam is sent from the other device, 
tap Receive an infrared beam at the bottom of the Beam screen.

Bluetooth
1.  Make sure that your Pocket PC Phone is configured to receive incoming beams.
2.  Make sure that your Pocket PC Phone is turned on, Bluetooth-discoverable, and within 10 

meters (about 30 feet) of the other device beaming the information.
3.  When prompted to receive an incoming beam, tap Yes to accept the beam.

For more information about Bluetooth and its settings, please see Chapter 6.

4.4 ActiveSync Errors
Whenever ActiveSync cannot successfully synchronize your information, it displays an error 
on your Pocket PC Phone.

Viewing error information
Press the Action button when the error text is displayed.  ActiveSync will then display more 
information about the error that occurred.

Some types of errors can interfere with automatic synchronization.  If you suspect that a 
scheduled automatic synchronization has not occurred, you should attempt to manually 
synchronize your information.  Successfully completing manual synchronization will reset 
automatic synchronization.  For more information, see the Synchronizing Information 
section of ActiveSync Help on your desktop PC.



Chapter 5
Personalizing Your Pocket PC Phone

5.1  Device Settings
5.2  Phone Settings
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5.1 Device Settings
You can adjust your Pocket PC Phone's settings to suit the way you work.  To see available 
options, select Settings from the Start menu.  The Personal settings screen is displayed 
by default.  Tap the System tab at the bottom of the screen to access the System settings 
screen.  The options on each of these screens is summarized in the tables below.

The Personal tab 

Icon Program

Buttons
Assigns an application program to a hardware button on your Pocket PC Phone.

Input
Sets up the input functions of your device.

Menus
Lets you decide what items will reside on the Start menu, and lets you enables a pop-up 
menu from the New button (and specify items to appear on that menu as well).

Owner Information
Lets you enter your Owner/contact information.

Password
Limits access to your device.

Phone
Sets up the phone function of your wireless feature.

Sounds & Notifications
Enable/disable sounds/vibration for events, programs, notifications, screen taps, and 
hardware buttons.

Today
Customizes the look and the information that appears on the Today screen.

NOTE:   For information about the Connections tab of Settings, please see Chapter 6.
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The System tab 

Icon Program

About
Displays device information such as copyright, amount of memory installed, and lets you 
change the device name.

Add Ring Tone
Listen to and select ring tone files to be added to the selection box in the Phone.

Backlight
Customizes the backlight and brightness for power saving purposes.

Button Lock
Enables you to lock the buttons on your device (except Power button) when it is off.

Certificates
Displays the names of certificate issuers and expiration dates, and lets you use personal 
certificates to positively identify yourself to others.

Clock & Alarms
Lets you change the time, choose time zones, and set alarms.

Device Information
Find information about version, hardware, identity, and call duration.

Memory
Displays Main memory allocation status, Storage card memory, and current running 
programs.  Running programs can also be stopped from this screen.

Microphone AGC
Adjusts the volume of your voice automatically to create an “even level” when you are 
recording.

Permanent Save
Saves contacts to permanent flash memory.

Power
Displays Main and Backup battery levels, and lets you specify automatic power-off and 
even change CPU speed.

Regional Settings
Lets you choose the format/display of symbols for numbers, currency, time, date, ac-
cording to region.

Remove Programs
Displays all programs in storage that you have installed, and lets you remove them if you 
no longer need them or want to free up some memory.

Screen
You can set the orientation, re-calibrate it, adjust the size of text on the screen, and 
enable/disable the Clear Type feature.
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2 1

 Buttons
This feature lets you customize the program hardware buttons to invoke your most fre-
quently-used programs.

1. Tap Start > Settings > the Personal tab > Buttons > the Program Buttons tab.

2. Under Select a button, tap the button whose assignment you want to change.

3. Under Assign a program, tap the application you want to assign to this button.

4. Tap OK in the upper right corner of the screen.  After this, whenever you press the hardware 
button you specified in Step 2, the application you specified in Step 3 will be invoked.

   Default settings:
  1 - Calendar
  2 - Contacts
  3 - Camera
  4 - Record voice note
  

In the Up/Down Control tab, Delay before first repeat changes the time elapsed before 
scrolling begins.  Repeat rate changes the time it takes to scroll from one item to the next.  
Press and hold the Up/Down control to scroll through the items in a list to adjust.

3

4
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 Input
Select Settings from the Start menu, then tap Input in the Personal tab.

In the Input Method tab, you can select an input method and change desired options.  The 
available input methods (Block Recognizer, Phone Pad, Keyboard, Letter Recognizer, and 
Transcriber), were explained in Chapter 2.

In the Word Completion tab, select the desired settings, such as adding a space after a 
word automatically, or suggested word completion.

In the Options tab, select the desired options for writing and voice recording.  These options 
apply to any program on the device that let you record or write.  However, note that these 
options do not apply to text you enter using the Input panel.

You can also change input options by tapping the  arrow in the lower right corner of the 
screen and then select Options from the menu.

 Menus
Select Settings from the Start menu, then tap Menus in the Personal tab.

A maximum of seven programs are allowed to reside on the Start menu.  After you tap Menus 
in the Personal tab of Settings, you can use the Start Menu screen to add the programs 
you use most often to the Start menu, if desired.

In the New Menu tab, you can check the Turn on New button menu checkbox and then 
select the items you want to appear on the menu.  After you do this, an arrow appears next 
to New in the command bar of certain programs such as Pocket Word, Pocket Excel, Con-
tacts, Calendar and Tasks.  You can tap this arrow and then tap a new item to create.

TIP:   You can create subfolders and shortcuts to appear under the Start menu.  In ActiveSync 
on your PC, click the Explore button, and then go to My Pocket PC > Windows > Start 
Menu.

 Owner Information
Select Settings from the Start menu, then tap Owner Information in the Personal tab.

 In the Identification screen, you can enter your name, company, address, telephone number, 
and E-mail address.

 In the Notes screen of Owner Information, you can optionally enter any additional text you 
want to display when the device is turned on, such as: “Reward if found.”

 In the Options tab, you can separately specify whether or not you want the data to be 
displayed when your Pocket PC Phone is turned on, by checking the Identification 
information  checkbox and/or the Notes checkbox.
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Password
This feature will “lock” your Pocket PC Phone if not used for a period of time specified by 
you.  You would then need to enter your password to “unlock” it.

1.  Select Settings from the Start menu, then tap Password in the Personal tab.

2.  To enable this function, select how long your Pocket PC Phone must be unused before the 
password is required for using the device, by tapping Prompt if device unused for.

3.  Select the type of password you would like to use:  Simple 4 digit or Strong alphanumeric.  
A strong password must have at least 7 characters that are a combination of uppercase 
and lowercase letters, numerals, and punctuation.

4.  Enter the password and, if necessary, confirm the password.

n If your device is configured to connect to a network, use a strong password to help 
protect network security.

n You can optionally enter a hint to remind you of your password, using the Hint tab.  
If you forget your password, you must clear the memory before you can access your 
device.  This will erase all files and data you have created and programs you have 
installed.  For more information about clearing memory, please see Appendix A.

n If you've used ActiveSync to create a backup file, all of your program data can be 
restored.  For more information on creating a backup file, also see Appendix A.

 Sounds and Notifications
Turning off sounds and the notification light helps conserve battery power.  To change the 
ring type and volume:

1.  Select Settings from the Start menu, then tap Sounds and Notifications in the Personal 
tab.

2.  In the Sounds tab, select the items for which you want to enable a sound.
3.  In the Notifications tab, you can customize how you are notified about different events. 

Select the event name and then select the type of reminder.  You can select a particular 
sound (and play it immediately if you want to preview it), and/or vibration, as the 
notification.

 Today

Changing the Today screen background
1. Select Settings from the Start menu, then tap Today in the Personal tab.
2. In the Appearance tab, select the desired theme for the background.  
    To use your own background, check the Use this picture as the background checkbox, 

then tap Browse to locate and select the desired file.  Choose a folder and tap the file you 
want, then tap OK.
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NOTE:   The recommended picture size for the background is 240 x 320 pixels in JPEG 
file format.  To beam a favorite theme to a friend, select the desired theme, then tap Beam 
on the Appearance tab.

Customizing the displayed information
Tap the Items tab.  In the Items screen, you can select which items of information will be 
displayed in the Today screen.  You can also use the Move Up and Move Down buttons 
to adjust the sequence.

In addition, to customize the information further, you can select an item and then tap the 
Options... button (not available for all information types).

 About
Select Settings from the Start menu, then tap About in the System tab.

The Version tab of the About screen displays important device information, including the 
amount of memory installed.  In the Device ID tab, you may need to change the device name 
if you are unable to connect to a network because another device with the same name is 
already connected.

 Backlight
Using a higher Backlight setting when operating on battery power substantially reduces 
battery life.  This feature lets you adjust various Backlight options.

Select Settings from the Start menu, then tap Backlight in the System tab.

n Use the Battery power tab to turn ON/OFF the backlight when using battery power.

n Use the External power tab to turn ON/OFF the backlight when using external power.

n Tap the Brightness tab to adjust the brightness level when using battery and when using 
external power.

You can turn on/off Backlight by pressing the power button for two seconds.
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 Clock & Alarms
Select Settings from the Start menu, then tap Clock and Alarms in the System tab.

n In the Time screen, select your Home time zone.
    If you visit a particular time zone often, you can select it as your Visiting time zone so that 

you can quickly see the correct date and time.

n You can use your device as a travel alarm clock by setting a wake-up alarm in the Alarms 
screen.  Tap the Alarm icon at the right side of the screen to select the type of alarm you 
want, and to set notification options (such as vibration, light, or displayed message).

n To change the way the date or time is displayed on your Pocket PC Phone, you can do so 
using Regional Settings (select Settings from the Start menu, then tap Regional Settings 
in the System tab.

 Memory
Select Settings from the Start menu, then tap Memory in the System tab.

n The Main tab displays the amount of memory the system has allocated to file and data 
storage versus program storage.  This tab also displays the amount of memory in use 
versus the available memory.  You can drag the indicator on the Slider Bar to easily adjust 
this.  For other information about making memory available, see Appendix A.

n The Storage Card tab displays how much memory is available on the storage card that is 
inserted into your device.

n The Running Programs tab displays the list of currently active programs.  You can stop a 
program by selecting it in the list and then tapping Stop, or just tap Stop All to stop all the 
running programs.  You may need to stop a program if it becomes unstable or the program 
memory is low.

 Power
Select Settings from the Start menu, then tap Power in the System tab.

n The Main tab displays the amount of battery power remaining for both Main battery and 
Backup battery.

n In the Advanced tab, you can select options for turning off your device to conserve battery 
power.  To conserve the most power, select the option that turns off the device after 3 
minutes or less.

n In the Processor tab, you can change the clock speed of the CPU processor if desired.  
The default setting of Standard Mode conserves more battery power.  Selecting Turbo 
Mode will increase processing speed but will use more battery.
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 Permanent Save
You can choose to back up Contacts, Appointments, Tasks, and Connection Settings to 
non-volatile memory.  Backing them up in this way means they will not be lost in the event 
that your device loses all power and you have to perform a full reset.

Select Settings from the Start menu, then tap Permanent Save in the System tab.

To back up to Flash ROM
Check the desired checkboxes, then tap OK.

NOTE:   When you elect to back up Contacts, Appointments, and Tasks, your Pocket 
PC Phone will automatically back up newly added contacts, appointments or tasks items.  
However, this will not happen for Connection Settings; if you add new connections, you 
will need to back them up manually.

To restore to Flash ROM
When you go back in to this screen after having saved, you can restore the backed up data 
by selecting the checkboxes of the items you want to restore, then tap OK.
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5.2 Phone Settings
You can easily view and change settings, such as the ring type and ring tone to be used for 
incoming calls, and the keypad tone to be used when entering phone numbers.  You can 
also protect your phone from unauthorized use.  There are two ways to access the phone 
settings:

n Tap the Start > Settings > the Personal tab > Phone.

n  To change the phone settings from the Phone keypad, tap Tools > Options.

Ring type
You can change the way that you are notified of incoming calls.  For example, you can 
choose to be notified by a ring, a vibration, or a combination of both.  Tap the Ring type 
list, and select the desired option.

Ring tone
Tap the Ring tone list, then select the sound you want to use.

n To set .wav or .mid files as ring tones, use ActiveSync on your PC to copy the file to the 
\Windows\Rings folder on your device.  Select the sound from the Ring tone list. 

n To download ring tones, you can make a connection to the Internet and then download 
ring tones that are compatible with the .wav or .mid formats.

 Add ring tone

Add Ring Tone allows you to quickly find and display all the ring tones stored on your Pocket 
PC Phone, and gives you the option to listen to, add, or remove them from the Phone Set-
tings list mentioned above.

1. To display all ring tones on your Pocket PC Phone, you can select Start > Settings > 
System tab > Add Ring Tone.  The program will automatically list and display all the .wav 
and .mid files on your Pocket PC Phone.

2.  After the ring tones have loaded, you can see that some are already selected.  These 
selected ones are presently listed in the phone settings already.

3. To play a ring tone, select one by tapping it, and then tap the triangular Play button.  If you 
don’t like the ring tone, deselect it. This will add/remove the selected/deselected ring tones 
from the list in your phone settings.
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Keypad tone
You can change the tone you hear when entering a phone number on the keypad.  If set to 
Tones, the tone is heard continuously for as long as the number on the keypad is pressed.  
If set to Beep, the tone is heard only for one or two seconds.

1. Tap the Keypad list, then select the option you want.

2.  To prevent tones from being heard when entering a phone number, select Off.

Network
With network settings, you can view available networks, determine the order in which your 
Pocket PC Phone accesses another network if the current one is unavailable, and specify 
whether you want to change networks manually or automatically.  The current network will 
remain active until you change it, lose your signal, or change your SIM card.

n The network currently in use will be listed at the top of the screen.

n When your current network is unavailable, tap Select Network to select an alternate.

Services
The Services tabs are primarily used to set options for incoming calls, such as Call For-
warding, Call Waiting, and Caller ID.  To change service settings from the phone dial 
screen, tap Tools > Options > the Services tab > select a service > Get Settings.

Feature Function
Call Barring Blocks incoming and/or outgoing calls.

Caller ID Identifies caller by displaying their name and/or phone number.

Call Forwarding Forwards all or selected incoming calls to a different number.

Call Waiting Notifies you of an incoming call while you are on the phone.

Voice Mail/SMS Shows the correct numbers in the phone settings.
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More
On the More tab, you can access the settings for Automatic Pickup, and Broadcast 
Channels.

You can choose to receive real-time news and information, such as traffic and weather 
reports, by enabling the Broadcast Channels.  This service is dependent on your mobile 
service operator.



Chapter 6
Getting Connected

6.1  About Connections
6.2  Connecting to the Internet

6.3  CSD Line Type
6.4  Pocket Internet Explorer
6.5  Network Cards Settings
6.6  Terminal Services Client

6.7  Bluetooth
6.8  Wireless Modem

6.9  Wireless LAN Manager
6.10  GPRS Monitor
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6.1 About Connections
Your Pocket PC Phone is equipped with powerful 
networking functions that allow you to connect to 
the Internet through a GPRS network or a Bluetooth 
modem.  You can also use an external modem with 
this device to access the Internet.

You can set up connections to the Internet and to a 
corporate network at work to browse the Internet, 
send and receive E-mail, use instant messages, 
and synchronize with ActiveSync.

Your Pocket PC Phone has two groups of 
connection settings:  My ISP and My Work 
Network, as shown in the illustration at right.  My 
ISP settings are used to connect to the Internet, 
and My Work Network settings can be used to 
connect to any private network, such as a corporate 
network.  Fill in the settings and you are ready to 
connect to the Internet.

6.2 Connecting to the Internet
You can use My ISP settings to connect to the Internet and use different connection methods 
to send and receive E-mail messages and surf the Internet.

Connecting to the Internet via an ISP
1.  First obtain the following information from your ISP (Internet Service Provider): 

 n ISP server phone number
 n User name
 n Password
 n Access point name  (Required for GPRS connection)

2.  Select Start > Settings > the Connections tab > Connections.

3.  To create a new connection in My ISP, tap Add a new modem connection, and follow the 
instructions in the Make New Connection wizard.

n To view additional information for any screen, tap .
n To start the connection, switch to Pocket Internet Explorer and browse to a Web 

page.  Your device will automatically connect.
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To change modem connection settings, in either My ISP or My Work Network, tap Manage 
existing connections.  Select the desired modem connection, tap Settings, and follow the 
instructions on the screen.

Connecting to a private network
1.  Obtain the following information from your network administrator:
 n Server phone number
 n User name
 n Password

2.  Select Start > Settings > the Connections tab > Connections.
3.  In My Work Network, follow the instructions for each type of connection.
4.  To start the connection, start using a related program.  For example, switch to Pocket 

Internet Explorer and browse to a Web page.  Your device will automatically connect.

6.3 CSD Line Type
This program allows you to choose the line type when you make a circuit switch data 
connection.

Changing a CSD Line type
1.  Select Start > Settings > Connections > CSD Line Type.
2.  In Data rate, select a value.  In Connection element, choose a type from that drop-down 

menu.  Tap OK.

NOTE:   The default setting on your Pocket PC Phone is set for the most optimal use.  Do 
not change this setting unless you have trouble using the circuit switch data connection.

GPRS Setting
This program (Start > Settings > Connections > GPRS Setting) allows you to choose the 
GPRS setting method when you make a GPRS connection.  Choose between these two 
authentication methods:

n PAP authentication: Password Authentication Protocol is a simple authentication protocol 
used to authenticate a user to a remote access server of an ISP (Internet Service Provider).

n CHAP authentication: Challenge Handshake Authentication Protocol is used to negotiate 
the most secure form of encrypted authentication supported by both server and client.

NOTE:   Changing these settings may cause your data communications to no longer operate.  
Please consult your service provider before altering these settings.
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6.4 Pocket Internet Explorer
Once connected, you can use Pocket Internet Explorer to surf the Internet.  While surfing, 
you can also download files and programs to be installed on your device from the Internet 
or intranet.  During synchronization with your PC, download your favorite links and mobile 
favorites that are stored in the Mobile Favorites folder in Internet Explorer on the PC.

To synchronize and download your favorite links from your PC: 
In ActiveSync on your desktop PC, select Tools Menu > Options > Sync Options tab > 
Favorites checkbox.

Browsing the Internet
Open the Pocket Internet Explorer screen by tapping 
Internet Explorer on the Start menu.

1. In the address bar that appears at the top of the screen, 
enter the Web address you want to connect to. Tap the down 
arrow to choose from previously entered addresses.

2. Tap  to Go to the web address you entered.

3. Tap  to go Back to the previous page.

4. Tap  to Refresh the web page on the screen.  (When a 
web page is in the process of loading, the icon in this position 
changes to a red circular Stop icon; tap if it is taking too 
long and you want to abort.)

5. Tap  to go back to the Home page.

6. Tap  (the Favorites button), then tap the favorite address 
you want to view. To add a favorite link while using your 
Pocket PC Phone, go to the page you want to add, tap and 
hold on the page, and tap Add to Favorites on the pop-up 
menu.

2

3 4 5 6

1
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6.5 Network Cards Settings
Use a network (Ethernet) card to connect directly to a network.  Once connected, you can 
view the Internet or intranet, or download e-mail.  Make sure to purchase and configure a 
network card that is compatible with your Pocket PC Phone.

Setting up your network card
1. Insert the network card into your Pocket PC Phone.

2. The first time you insert the card, Network Settings will appear automatically.  Or to change 
later, tap the Start menu > Settings > the Connections tab > Network Cards.

3. To enter specific server information, tap the appropriate adapter to modify the related 
settings.

To start a connection, insert the network card, and begin using a desired program.

Changing network card settings
1. Select Start > Settings > the Connections tab > Network Cards.

2. In the My network card connects to drop-down box, tap either The Internet or Work. If 
you are connecting to your ISP at home, tap The Internet.  If you are connecting to a private 
network such as a corporate network at work, tap Work.

3. Tap the appropriate adapter in the Tap an adapter to modify settings box.  The IP address 
will now appear in the IP Address box in the IP Address tab.

4. To change TCP/IP settings, if your ISP or private network does not use dynamically-assigned 
IP addresses, tap Use specific IP address and enter the requested information.  Contact 
your ISP or network administrator to get the IP address, subnet mask, and/or default gateway 
(if needed).

5.  To change DNS and WINS settings, if your ISP or private network does not use dynamically-
assigned IP addresses, tap the Name Servers tab and enter the requested information.  
Servers that require an assigned IP address may also require a way to map computer 
names to IP address.  DNS and WINS are the resolution options supported on your Pocket 
PC Phone.
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6.6 Terminal Services Client
Using the Terminal Services Client, you can log onto a PC running Terminal Services or 
Remote Desktop and use all of the programs available on that PC from your mobile device.  
For example, instead of running Pocket Word, you can run the PC version of Word and 
access all of the .doc files on that PC from your Pocket PC Phone.

Connecting to a Terminal Server
Start a remote connection to the server via a GPRS or Wireless LAN connection.

1.  Select Start > Programs > Terminal Services Client.

2.  To connect to a server you have previously connected to, in Recent Servers, tap a server. 
To connect to a new server, enter the server’s name in the Server box.  Select the Limit 
size of server desktop to fit on this screen check box only when using applications that 
have been specifically sized for use with the Pocket PC Phone.

3.  Tap Connect.

NOTE:   If the network administrator has configured Terminal Services Client to reconnect 
to disconnected sessions, and you previously disconnected from a Terminal Server without 
ending the session, the Terminal Services Client reconnects to that session.

Navigating within Terminal Services Client
Once connected to the server, the PC’s screen may more than fill your mobile device’s screen. 
If scroll bars are displayed on the server’s screen, you will see more than one set of scroll 
bars on your Pocket PC Phone:  one to scroll information on the PC, and one to scroll the 
PC display through the Terminal Services window in Terminal Services Client.

To ensure you are scrolling the PC display through Terminal Services Client, use the 
five directional buttons at the bottom of the Terminal Services Client screen.  To better fit 
information on your mobile device’s screen, select Limit size of server desktop to fit on 
this screen.  For best effect, programs on the desktop computer should be maximized.

Disconnecting without ending a session
The following commands must be accessed from the Start menu in the Terminal Services 
window used to access the PC’s commands.  Do not use the Start menu on your Pocket 
PC Phone.

1.  In the Terminal Services window, tap Start > Shutdown.
2.  Tap Disconnect.

If your administrator has configured Terminal Services Client to reconnect to disconnected 
sessions, you will be reconnected to this session the next time you connect to this server.
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Disconnecting and ending a session
1.  In the Terminal Services Client window, tap Start > Shutdown.

2.  Tap Log Off.

6.7 Bluetooth
Bluetooth is a short-range wireless communications technology.  Unlike infrared, you don't 
need to line up the devices in a straight line to beam information within a closer range when 
operating with a Bluetooth connection.  With Bluetooth powered on, you can send information 
or perform the following tasks wirelessly between two Bluetooth devices within a range from 
3 to 10 meters.  Bluetooth features include:

n Exchange information, such as files, calendar items, tasks, and contacts or business 
cards.

n Synchronize with a PC with Bluetooth capability through an ActiveSync connection.

Using Bluetooth
The Bluetooth icon in the lower-right corner of the Today screen provides quick access to 
the Bluetooth Manager and Bluetooth Settings.

The icon changes according to the usage status:

 - Bluetooth is active

 - Bluetooth is disabled  (Default status)

 - Bluetooth is initializing

When your Bluetooth is powered on, the LED indicator for Bluetooth, located on the left upper 
corner of your Pocket PC Phone, will blink blue for every 6 seconds to indicate Bluetooth 
is on, or alternate between blinking blue and blinking green for every 3 seconds if Wireless 
LAN is also turned on.
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Bluetooth Settings
With Bluetooth Settings, you can:

n Turn Bluetooth on/off and enable/disable Bluetooth services.

n Create or Change a name for your Pocket PC Phone when using Bluetooth to connect with 
other devices.

n Set your connection preferences and user profile.
n Specify security settings and define settings for sharing and connecting.

Turning On Bluetooth
In the lower right corner of the Today screen, tap the  icon to open the menu. 

Select Turn Bluetooth ON from the menu.  Or, Select Bluetooth Settings > Turn On.

NOTE: In a situation where Flight mode is on but Bluetooth is off, it is not possible to turn 
on Bluetooth. If you wish to turn on Bluetooth, turn off flight mode first, and then turn on 
Bluetooth.

Using Profiles
All Bluetooth Settings are saved in the active profile.  When your Pocket PC Phone is 
turned off, Bluetooth Settings saves the last-used profile and reloads that profile the next 
time your Pocket PC Phone is turned on.  Setting the profiles allows:

n Different users to quickly re-configure the Pocket PC Phone to the personal preferences.  
For example, if Joe and Mary both use the same Pocket PC Phone, but each uses it for 
a different purpose, selecting a pre-configured profile will alter the settings to those of the 
appropriate user.

n A single user to quickly re-configure the Pocket PC Phone for a different environment.  If 
Joe uses his device primarily at the office, but also uses it when traveling, he can easily 
switch to a pre-configured profile that has more secure settings for hotel, airport, or similar 
“public” environments.

Creating a new profile
1.  In the General tab, tap  to access a screen in which you can Add, Rename, or Delete a 

profile.
2.  Tap the New button. 
3.  Enter a descriptive name for the new profile, for example, Office.
4.  Select an existing profile on which to base the new profile.
5.  Tap OK.

The new profile does not automatically become the active profile.  To activate the new profile, 
select it from the Current Profile field in the General tab.
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Renaming or deleting a profile

1.  In the General tab  to access a screen in which you can Add, Rename or Delete a 
profile.

2.  Tap a profile from the profile name list and then tap Rename or Delete button to rename 
or delete the selected profile.

Saving configuration settings in a profile
When you make changes to your Pocket PC Phone's configuration, those changes are 
automatically saved when you select a different profile, turn Bluetooth off, or shut down 
your Pocket PC Phone.

1.  In the General tab, tap  to access a screen in which you can Add, Rename, or Delete a 
profile.

2.  Select the desired profile from the Current Profile field on the General tab.
3.  Set up your Pocket PC Phone including the necessary settings in the Accessibility and 

Services tab described later, so that it behaves in the desired manner.
4.  Tap OK and then close the Bluetooth Settings screen.  The changes are saved 

automatically.

To avoid saving unwanted changes to a regularly used profile, create a new profile that is 
based on the profile currently in use, select the new profile, and then make the changes 
while the new profile is active.

Setting Accessibility Properties
You can enter or change the accessibility properties to define how your Pocket PC Phone 
interacts with other Bluetooth devices by tapping the Bluetooth icon near the lower-right 
corner of the Today screen, then selecting Bluetooth Settings > Accessibility tab.

1.  Enter the Bluetooth name of your Pocket PC Phone, as displayed to remote devices when 
the associated profile is active, if the Use Pocket PC device name for Bluetooth checkbox 
is un-checked.

2.  If the Use Pocket PC device name for Bluetooth box is checked, the name assigned 
to your Pocket PC Phone (can be seen by tapping Start > Settings > the System tab > 
About > the Device ID tab > Device Name) will always be displayed to the remote user 
as the Bluetooth name of your Pocket PC Phone.

3.  Allow other devices to connect:  When this option is enabled, other devices are permitted 
to connect to this device.  Two mutually exclusive sub-options provide additional refinement.  
They are:

 n All devices:  Select this option to allow all devices to connect.
 n Paired devices only:  Select this option to allow only devices that have a paired 

relationship with your Pocket PC Phone to connect.
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4.  Other devices can discover me:  When this option is enabled, other Bluetooth devices 
can see and report your Pocket PC Phone.  This allows any device, even those unknown 
to yours, to connect to your Phone.

The ability of remote devices to connect is also subject to the security restrictions and whether 
Bluetooth is enabled on your Pocket PC Phone.

Enabling Bluetooth Services
The services that your Pocket PC Phone provides to other devices when using Bluetooth 
include:

n File Transfer:  File-related operations such as get a file/use a file/delete a file, etc.
n Information Exchange:  Send the default business card (Pocket Outlook contact) on 

request.
n Serial Port:  Bluetooth serial port operations.  Bluetooth serial ports are used as a 

replacement for a physical cable between devices.
n Personal Network Server:  Join or host a Bluetooth-based personal area network.
n Hands Free:  Allows you to connect to a remote headset or other audio device.

Αll the services can be individually configured by tapping the Bluetooth icon in the lower-right 
corner of the Today screen, then selecting Bluetooth Settings > the Services tab.

1.  In the Services field, select the service to be configured.
2.  In the Service settings area, enable the desired options by checking the Enable service 

box.

Service Security Settings
Each Bluetooth service has its own individual security settings.  Even though the options 
are the same for each service, in each case they are specific to the individual service being 
configured.  In the Service settings area of the Services tab (accessed by tapping the 
Bluetooth icon in the lower-right corner of the Today screen > Bluetooth Settings:

1.  Authorization required:  When enabled, your Pocket PC Phone will require that each 
attempt to establish a connection be individually authorized on the pop-up Authorization 
Request screen; that is, you must authorize each connection, when a remote device 
attempts to connect to this service.

2.  Authentication (Passkey) required: When enabled, a passkey or a Link Key is required 
from the remote device before allowing the connection.  A passkey is a code you enter to 
authenticate connections requested by other devices.  This passkey must be known and 
used by both parties.  Otherwise, the connection will not be allowed.
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3.  You can also enable the Encryption required function if you want to require all data 
exchanged between your Pocket PC Phone and the remote Bluetooth device to be 
encrypted.

4.  Some services have advanced configuration options.  If available, tap Advanced to access 
the additional settings.

Bluetooth Manager
Bluetooth Manager provides a friendly user interface for establishing connections based 
on the connection preferences and profiles that you have set in the Bluetooth Settings.  
With Bluetooth Manager, you can:

n Exchange information or business cards.
n Create, manage, and use the services connection that you have enabled in the Bluetooth 

Settings with other remote devices.
n Display shortcuts.

n Control the on-screen display.

To run Bluetooth Manager, tap the Bluetooth icon near the lower right corner of the Today 
screen, and then Bluetooth Manager.  Opening Bluetooth Manager automatically turns 
on Bluetooth.

Exchanging Information or Business Cards
To exchange information or business cards, choose either Paired devices or Business Card 
Exchange.  Tap the Bluetooth icon near the lower-right corner of the Today screen, then 
select Bluetooth Manager > Tools.

Pairing with another device
“Pairing” essentially means giving two devices permission to communicate with each other.  
When two devices are paired, they share, and exchange prior to each connection, an 
internally generated security key.  This security key, called a Link Key, is based on a unique 
Bluetooth Device Address, a random number, and a user-defined password.

1.  Select Bluetooth Manager > the Tools menu > Paired devices.
2.  Select the Paired devices screen > Add.

3.  On the Device Pairing screen, tap  to access the Select a Bluetooth device screen, 
and then select one from the available list to return to the prior screen and the Device field.  
Enter the correct password in the Passkey field.

4.  Tap OK.
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Exchanging business cards
1.  In the Bluetooth Manager screen, select Business Card Exchange from the Tools 

menu.
2.  Tap the link at the bottom of the screen to select a default business card.  After the card is 

selected, tap OK to return to the Business Card Exchange screen.
    To Send or Exchange business card(s), first specify your default business card in the 

Bluetooth Settings screen > the Services tab > Information Exchange service > 
Advanced. 

3.  Tap the Send, Exchange, or Request icon, as appropriate.
4.  In the Bluetooth Browser screen, tap the name of the remote device, then tap OK.

Bluetooth Connection Wizard
In the Bluetooth Manager screen, tap New to start the Bluetooth Connection Wizard, 
which takes you through the process of creating a connection.  Choose the type of connection, 
and then tap Next.  The succeeding wizard screens will guide you through establishing 
the parameters of the connection.  The exact content of the succeeding screen will vary, 
depending on the type of connection being created.

Tap Next to move to the next page, or Back to return to the previous page.

Some of the connection types that the wizard can help you perform are:

n  Hands-free/Headset setup:  Locate and pair with a Bluetooth headset or other 
hands-free devices.

n  ActiveSync via Bluetooth:  Locate a Bluetooth PC and create a connection shortcut 
that will establish a synchronization link between the Personal Information Manager on your 
Pocket PC Phone and the PC.

n  Browse files on a remote device:  Locate and connect to a remote device to examine 
the contents of a remote folder and/or send/receive file(s) to/from that device.  An optional 
connection shortcut can be created.

n  Connect to a network:  Locate a remote device that can provide access to the 
Internet.  Examples include a Bluetooth modem, or possibly a Local Area Network.  Once 
the connection shortcut is created, open the connection and then open a browser such as 
Internet Explorer.

n  Join a Personal Network:  Create, or locate and join, a Bluetooth network.  Create 
a shortcut to a connection that can be used to share files, collaborate with co-workers, 
participate in multi-player games.
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n  Exchange business cards:  Locate and connect to a remote Bluetooth device 
and then send, receive and/or exchange electronic business cards with that device.

n  Explore a Bluetooth device:  Locate a remote device, view the services the 
remote device can provide, and then create a connection shortcut to one or more of 
those services.  Hold down the Action button and tap to select multiple services.

Using a Serial Port Connection
The use of a Bluetooth wireless serial port connection is identical to the use of a physical 
cable serial port connection between two devices.  As with a physical connection, the 
application that will use the connection must be configured to use the correct serial 
port. 

To determine the communications port assigned to the Bluetooth serial port:

1.  Tap the Bluetooth icon near the lower right corner of the Today screen, then select 
Bluetooth Settings > the Services tab.

2.  Select Serial Port from the services area, and then tap Advanced.
3.  The Outbound COM Port is the lower listing on the screen.  You must configure the 

application that will use the Bluetooth Serial Port to send data to this port.

For more information about configuring your application's Outbound COM port, refer 
to the application's documentation.

Establishing a serial connection
1.  Tap the Bluetooth icon near the lower right corner of the Today screen, then select 

Bluetooth Manager from the menu.
2.  Tap New and select Explore a Bluetooth device > Next.
3.  Follow the connection wizard instructions.
    NOTE:   Be sure that the Hands-free device you are trying to connect to is ready to 

receive incoming connection requests.  Please refer to that device's manual for more 
information.

Setting up a Bluetooth Hands-free/Headset connection:
1.  In the Today screen, tap the Bluetooth icon, then select Bluetooth Manager from the 

menu.
2.  Tap New > Hands-free/Headset setup > Next.
3.  Follow the connection wizard instructions.

NOTE:   Be sure that the Hands-free device you are trying to connect to is ready to 
receive incoming connection requests.  Please refer to that device's manual for more 
information.
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Setting up an ActiveSync via Bluetooth
You can set up an ActiveSync partnership with a Bluetooth-enabled computer.  First, you 
need to set up the Bluetooth Configuration of your computer (follow the instructions in the 
user manual of your Bluetooth device or PC), then set up your Pocket PC Phone.

To establish an ActiveSync connection on your Pocket PC Phone:

1.  In the Today screen, tap the Bluetooth icon, then select Bluetooth Manager.
2.  Tap New > ActiveSync via Bluetooth > Next.
3.  Follow the connection wizard instructions.  Be sure the ActiveSync COM port setting on 

your PC is the same as the COM port setting used for Bluetooth on your PC.
4.  Follow the Bluetooth Browser screen, select the PC you want to synchronize with, then 

tap Next.
5.  Under Serial Port Selection, select the name of the serial port for the PC selected above, 

then tap Next, and Finish.

Connecting to a remote PC
Dial-up Networking (DUN) allows you to connect to a remote computer via a phone line.  
Once connected, you can browse the Internet or check your E-mail.  The remote Bluetooth 
device that will provide the Dial-up Networking service must have access to a hard-wired 
telephone system. Devices that might provide the Dial-up Networking service include:

n  Bluetooth-enabled desktop computers that are attached to a telephone system.
n  Bluetooth modems.

The remote computer to which you are connecting must also be attached to the phone 
system and capable of answering a call.

Using Dial-up Networking
1.  In the Today screen, tap the Bluetooth icon, then select Bluetooth Manager.
2.  Tap New > Connect to a network > Next.
3.  Follow the connection wizard instructions.
    After you create the Dial-up Networking shortcut with a device, tap and hold the shortcut 

icon in the My Shortcuts tab of the Bluetooth Manager, and tap Connect.
4.  Tap New Connection > OK.
5.  Enter a name for the connection in the Connection Name field.
6.  Enter a phone number.  You may need to enter the country code and area code, depending 

on where you are calling.
7.  Tap OK to begin dialing.
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To make this connection the default dial-up connection for Pocket Internet Explorer when 
using Bluetooth modem, you still need to complete the following steps:

1.  In the Today screen, select Start > Settings > the Connections tab.
2.  Tap the Connections icon > Advanced tab > Select Networks.
3.  Enable Bluetooth Settings in the drop-down list.

Send via Bluetooth
Pocket Outlook Contacts, Calendar items, and Tasks can be sent individually or collectively 
to a remote device.  To send data via Bluetooth transfer:

1.  Select Programs from the Start menu. Then, open Calendar, Contacts or Tasks.
2.  Highlight the item(s) to be sent.
3.  Tap-and-hold the item(s), then select Send via Bluetooth from the pop-up menu.
4.  In the Select a Bluetooth device screen, tap the name of the destination device, and then tap 

OK.

Bluetooth Personal Area Network
A Bluetooth personal area network is a private, temporary, ad-hoc network of up to eight 
devices.  A Bluetooth personal area network makes it easy to exchange information that 
would normally require a TCP/IP network.  For example, most chat utilities and multi-player 
games are fully functional in a Bluetooth personal area network environment.

Bluetooth personal area networks are subject to the same security settings that govern 
other Bluetooth communications such as service availability, authorization, authentication, 
and encryption.

One Bluetooth device must be the host of the personal area network.  Other Bluetooth devices 
join the network as clients.  The host can accept and reject clients on an individual basis.

To host a Personal Area Network:

1.  Select Bluetooth Manager > New > Connect > Join a personal network > Next.
2.  On the next wizard screen, select Host a personal network > Next.
3.  Add remote devices to the Bluetooth Personal Area Network, if desired:
    Tap the Add button and select the device to be added.
    Add additional devices, if desired.  You can select up to eight total, including the host.
    After all the desired devices have been added, tap OK to complete the setup and close the 

wizard.  Adding devices is optional; devices do not have to be added to the personal area 
network when the Host is configured.  Devices can join the personal area network later.
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To join a Personal Area Network:

1.  Select Bluetooth Manager > New > Connect > Join a personal network > Next.
2.  On the next wizard screen select Join a personal network > Next.
    When Bluetooth Browser appears, select the host of the personal area network, and 

then tap Next to establish a connection to the personal area network.  If asked to enter IP 
network settings, select Use server-assigned IP address, and then tap OK.

    The network host’s authorization and authentication settings, and/or its Personal Area 
Network service availability, may prevent you from joining the network.  Any application 
that requires a network connection can use the Personal Area Network connection.

My Shortcuts
The default tab on the Bluetooth Manager is My Shortcuts.  This screen displays the icons 
that have been created for connections to other devices.  The icons provide visual feedback 
about the status of the connection to which they are linked.

The “double-tap” action is context sensitive:

n  If the connection is not open, double-tap its icon to establish a connection.
n  If the connection is open, double-tap its icon to display the connection’s status.  Connections 

can also be opened/closed, and other options accessed, using the tap-and-hold technique.  
If you tap a connection icon and hold the stylus in place for a few seconds, a context sensitive 
menu appears.

Active Connections
This tab displays the active Outgoing and Incoming Connections on your Pocket PC 
Phone.
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6.8 Wireless Modem

This utility will simulate your device as a wireless modem, and let your desktop PC/Notebook 
computer be connected to a wireless network.  Before creating a new modem via selected 
connection type, you still need to install the drivers on your desktop PC/Notebook computer.  
For more details about driver installation and the minimum requirements for your PC/
Notebook, please refer to the Companion CD.

1.  Tap Start > Programs > Wireless Modem.
2.  Select a connection type.
3.  Connect your device via infrared to a Notebook computer or PC, and then tap Start.

Before you tap Start in the WModem screen, please make sure your device has a GPRS 
SIM card and ensure that you have connected this device to your PC/Notebook via IrDA 
connection and have disabled Activesync.

Settings on your PC
Contact your ISP to get the APN (Access Point Name).  Before you start using your Wireless 
Modem with an IrDA connection, you need to create a new modem on your PC first:

1.  Click Start menu > Settings > Control Panel > Phone and Modem Options.

2.  Add a new modem using the Modem tab.

3.  Enable the checkbox Don't detect my modem; I will select it from a list.

4.  Select Standard Modem Types in the Manufacturers field, select Standard 33600 bps 
Modem, then select Next.

5.  Select your modem port, and click Next.

6.  When a Modem installation is finished! screen appears, click Finish to go back to the 
Modem tab mentioned in Step 2.  You should now see a Standard 33600 bps Modem in the 
modem list.

7.  Highlight the modem you just created, click the Properties button, and select the Advanced 
tab.

8.  Enter the complete string in the Extra initialization commands field: AT+CGDCONT=1,
"IP","APN","",0,0.

9.  Remember to click the Change Default Preferences button after entering the required 
string as mentioned above.

10.Click the General tab and set the Float control by selecting None from the drop-down list.  
Keep pressing OK until the modem installation wizard exits.
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A new standard modem is now set up successfully on your PC, but you still need to create 
a new dial-up connection.

1.  Click Start > Settings > Control Panel > Network and Dial-up Connections > Make 
New Connection.

2.  To continue, tap Next.

3.  Select Dial-up to the Internet.  Tap Next.

4.  Enable the option I want to set up my Internet connection manually, or I want to connect 
through a local area network (LAN) button, then click Next.

5.  Select I connect through a phone line and a modem option, and then Next.

6.  Enable the Use area code and dialing rules checkbox and enter the telephone number 
*99#, and then Next.

7.  Enter the username and password you use to log on to your ISP, and then click Next.

8.  Enter a name for this connection, and then Next.

9.  Select No when the installation wizard asks you to set up an Internet mail account, and 
then click Next.

10.After the installation is completed, click Finish.

Connecting via USB Port
As with the connection via IrDA, you need to check the following before you start using the 
Wireless Modem on your Pocket PC Phone via USB connection:

n A GPRS enabled SIM card is inserted in your Pocket PC Phone.

n Disable the ActiveSync com port connection of your PC.

n Disable the Infrared function by tapping Start > Settings > the Connections tab > Beam, 
and then uncheck Receive all incoming beams.

n Insert your Pocket PC Phone to your PC USB connection (using the USB sync cable or 
cradle).

Before setting up a USB modem, you must verify that you have the two files, USBMDM and 
USBModem_Dialer, from the Application CD.  Insert the Application CD into the CD-ROM 
drive of your PC and perform the settings as follows:

1.  Select Start > Programs > Wireless Modem.

2.  Select the USB connection type from the drop-down list and insert the USB cable 
adapter.

3.  Tap the Start button in the WModem screen of your Pocket PC Phone.

4.  A Found New Hardware message will pop up on your desktop PC.
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5.  Select the Display a list of the known drivers for this device so that I can choose a 
specific driver option, and then click Next.

6.  Select Modem from the Hardware types list, and then Next.

7.  Click the Have Disk button, and then Next.

8.  Select the recognized USB Modem in the Models list, and then Next.  After the installation 
is completed, select Finish.

9.  After the installation, a new USB modem can be found in the Modem list by tapping Start 
> Settings > Control Panel > Phone and Modem Options on your PC.

10.Double-click the USBModem_Dialer file on the Application CD and set the GPRS settings 
(enter the APN assigned by your ISP) in the blank text box and press Dial to start the 
connection.

Connecting via Bluetooth
Before starting to use your Pocket PC Phone as a Bluetooth modem, you must be sure that 
your PC is a Bluetooth-enabled device.  In addition, you still need to check the following:

n Ensure that a GPRS-enabled SIM card is inserted in your Pocket PC Phone.
n Disable the ActiveSync BT port connection of your PC.
n Disable the Infrared function by tapping Start > Settings > the Connections tab > Beam.  

Then uncheck Receive all incoming beams.

1.  To begin, select Start > Programs > Wireless Modem.
2.  Select the Bluetooth connection type from the drop-down list, and tap the Start button.
3.  Open your Pocket PC Phone from the Bluetooth application installed on your PC.

NOTE:   The interface of the Bluetooth application installed on your PC will vary, depending 
on the Bluetooth module embedded or attached in your PC when you purchased it.  Follow 
the installation instructions of the connected Bluetooth device's manual.
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6.9 Wireless LAN Manager
Wireless LAN Manager (WLAN Manager) allows you to conveniently manage WiFi Internet 
connections on your Pocket PC Phone.  You can set the device’s Power Save Mode to 
make optimal use of the battery under the WLAN networking environment, view a variety 
of data related to the current configuration and signal quality, and increase the security.  
WLAN Manager is designed to work with existing 802.11b devices such as access points 
or routers.

To run the WLAN Manager on your Pocket PC Phone, you will need to have access to 
broadband Internet, and the necessary access point or router that emits WLAN signals.  
If you do not have access to broadband Internet, consult with your ADSL or DSL Internet 
service provider before attempting to run this utility.

NOTE:   The availability and range of your device’s WLAN signals may depend on the 
number, thickness, and location of walls, ceilings, or other objects that the wireless signal 
must pass through.

Checking for a Wireless LAN Signal
Before starting WLAN Manager, verify that your device has access to a Wireless LAN 
channel signal.  To check the current wireless connection status, open the Today screen or 
the Wireless Manager screen, as follows:

Today screen:
If your Pocket PC Phone has detected a WLAN network connection, a “W” icon will be 
shown at the right side of the Title Bar (top of screen).  The WLAN and Bluetooth icons are 
shown at the right side of the Command Bar (bottom of screen).

Wireless Manager screen:
Select Wireless Manager from the Start menu, or from the Programs group (Start menu > 
Programs).  The current ON/OFF status for each specific wireless channel will be indicated 
in the Wireless Manager screen.  If your Pocket PC Phone is receiving WLAN signals, the 
message “WiFi connection is in use” will display under the WLAN button.

NOTE:   WLAN (WiFi) is the default wireless channel setting for your device.  GPRS will be 
launched if no WiFi signal is detected.
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Invoking WLAN Manager
To open the Wireless LAN Manager screen, select Start menu > Settings > Connections 
> WLAN.  Or, if you have the Wireless Manager screen open (mentioned above), you can 
tap the WLAN icon in the Toolbar at the bottom of the Wireless Manager screen.

          

Using WLAN Manager
The WLAN Manager application consists of three screens:  Main, Settings, and LEAP.  By 
default, the Main screen is displayed.  Tap the Settings tab or the LEAP tab near the bottom 
of the screen to open those screens.

In the Command Bar, there are two icons.  The leftmost icon, Network Cards, is a shortcut 
to the Start menu > Settings > Connections tab > Network Cards utility.  Tapping the 
rightmost icon, Wireless Manager, will switch to the Wireless Manager utility.  (Access the 
on-line Help from those screens if you need information about their usage.)

NOTE:   Tapping the Network Cards icon mentioned above will open the Configure Wireless 
Networks screen.  This screen lists the available APs and lets you add a new one.  Note that 
if you are currently connected to the AP, and a correct IP address has been obtained, the 
status will be shown as “Connecting” initially.  In order to re-paint the status as “Connected,” 
simply refresh by leaving the screen and then coming back to it again.
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Main screen
The Main screen displays data related to the current configuration, and the quality of the 
WLAN signal, for your reference.  Fields in this screen are:

Status
This field displays messages that inform you of the current connection status.
Examples:  “Connected to network,” “Not connected to network,” “Scanning network...”.

SSID
SSID is  Service Set Identifier,  a unique name that identifies a network. All devices on a 
network must share the same SSID name in order to communicate on the network. 

Tx Rate
Transmission rate between the access point and the device.

Mode
Indicates whether the network is in Infrastructure mode or Adhoc mode.

Channel
Indicates which channel the network occupies.

BSSID
BSSID is “Basic Service Set ID;”  displays the unique WLAN MAC address of the access 
point that the device is connected to.

MAC
Displays the address of the embedded WLAN card.

IP
Displays the Internet Protocol address of the wireless network currently being used.

Renew IP
The IP address being used may fluctuate.  Tapping the Renew IP button will refresh (and 
update if changed) the address shown in the IP field.

Signal Quality
This Indicator Bar interactively updates and displays the WLAN signal quality of your device, 
which is determined by factors such as the range of the receiving device to the access point, 
and encumbrances that signals must pass through.
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Settings screen
Power Save Mode
WLAN consumes a significant amount of power, and will run down your Pocket PC Phone’s 
battery quicker when the WiFi connection is in use.  The Power Save Mode option provides 
three settings.  By default, the power save mode is set to the best compromise between 
battery conservation and signal performance.  You can change this by dragging the Indicator 
on the bar, or by tapping on the Indicator Bar itself.  The Best Battery setting will conserve 
more battery power at the expense of performance.  The Best Performance setting will 
consume more battery power.

Auto turn off WLAN if not connected
If this checkbox is checked, the WLAN function will automatically turn OFF if no signal is 
detected, which helps to conserve battery power.  From the drop-down list, select 2, 3, 4, 
or 5 minutes.  If, for example, 3 minutes is selected, then WLAN will automatically turn OFF 
if no signal is detected for a period of three minutes.

LEAP screen
LEAP is “Lightweight Extensible Authentication Protocol.”  This feature of the Wireless 
LAN Manager allows you to increase the security of your device to ensure that no one can 
access your network without your permission.  By default, the LEAP screen displays data 
you previously entered, and you can modify it or delete it, if desired, by selecting it and then 
tapping the Modify or Delete button. 

To enter new data, tap the New button.  Then enter the appropriate SSID (Service Set 
Identifier), User Name, Password, Domain, and select an Authentication Type.  Most 802.11 
access points offer by default a form of authentication called Open System authentication, 
which is the default Authentication Type setting on your Pocket PC Phone.  In this mode, the 
access point grants approval for any request for authentication.  The client simply sends an 
authentication request frame, and the access point responds with an authentication approval.  
This allows anyone having the correct SSID to associate with the access point.

Note that for LEAP to work correctly, both the access point and the receiving device (your 
Pocket PC Phone) must be set with the same SSID, User Name, and Password.
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6.10 GPRS Monitor
GPRS Monitor reports date transfer amounts per certain period of time, logs daily/
monthly/yearly data transfer amounts, compares the collected data against pre-defined 
data traffic (tariff) rates, and performs other activities that help you to maintain your cellular 
phone account.  Note that this application is not pre-installed in the ROM of your Pocket 
PC Phone.  Rather, it is located on the Application CD that came with your Pocket PC 
Phone when you bought it.  You can choose whether or not you want to install GPRS 
Monitor from the Application CD.

Setting up GPRS Monitor
You will initially need to select the connection you wish to monitor:

1.  Select Start > Programs >  GPRS Monitor.
2.  Select Options... from the Tools menu.
3.  Select the Connection tab.  Check the Enable connection monitoring checkbox.
4.  In the Connection drop-down list, you will see a list of configured connections.  Select 

the one you would like to monitor.

GPRS Monitor supports multiple profiles.  If you usually use roaming, you may want to 
consider setting up several profiles, each representing one provider or tariff.

Selecting your service plan
Input the service plan offered from your GPRS service provider so that GPRS Monitor 
can calculate your network connection costs.

1.  Select Start > Programs > GPRS Monitor.
2.  Choose Options... from the Tools menu.
3.  In the Tariff and Tariff Details tabs, enter the appropriate information.

GPRS Monitor will calculate your network connection costs based on the information you 
have entered.  However, this calculation is only an estimated cost and might be different 
from the amount on the actual Invoice received from your service provider.

Selecting the display
1.  Select Start > Programs > GPRS Monitor.
2.  Select Options... from the Tools menu.
3.  Tap the Icon tab.  In that screen, the Show Taskbar Icon checkbox must be checked.  

Then the Customize button will be enabled.  Tap Customize.
4.  Tap each of the Icon Bar tabs and select which data to display in each one.  There are 

three bars that can display the following current information:  Speed, Session Traffic, 
Day Traffic, Month’s Traffic, and Battery.

If you want the bar to reset after it fills, check the Reset bar when full checkbox.
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Setting Traffic Limit Notifications
Set up traffic limit notifications if you would like to be notified when a certain traffic limit is 
reached.  You can specify a maximum of three daily and three monthly limits, and the traffic 
amount can cover megabytes, kilobytes, or a percentage from the daily/monthly inclusive.  
Once your traffic reaches one of these limits, a notification window will appear saying that 
the limit has been reached.

1.  Select the Start menu > Programs > GPRS Monitor.
2.  Select Options... from the Tools menu.
3.  Enable warnings on the Day warn and Month warn tabs.  You can specify up to three daily 

and three monthly warnings.

Using the GPRS Monitor Application
The GPRS Monitor application gives you the ability to see the reports on your network 
connection usage.  You can see both traffic and costs charts and reports, as well as export 
the reports to CSV files that can be opened with Excel, Access, and similar spreadsheet 
and database software.

The Taskbar Icon
The most important information is shown in the GPRS Monitor taskbar icon.  The icon shows 
the following information by default:

n GPRS connection speed:  The full bar responds to 19K bits per second.

n GPRS data block usage:  The full bar corresponds to 100%; each item 20%.

n Battery status:  Each bar corresponds to 20% of the total charge.

Controlling the Taskbar icon's position

1.  Select Start > Programs > GPRS Monitor.
2.  Select Options... on the Tools menu.
3.  Select the Icon tab, and check the Show taskbar icon box.
4.  Specify the icon’s position on the taskbar by adjusting the slider.

Today Plug-In
When you turn on your Pocket PC Phone for the first time each day (or after 4 hours of 
inactivity), you will see the Today screen, displaying all important information at a glance.  
By default, GPRS Monitor puts a box there that displays the information about today's data 
connection usage, and lets you manage the power settings of your Pocket PC Phone.  This 
is called the Today plug-in.

NOTE:   The Today screen Time-Out can be changed from 4 hours to anywhere between 
1 and 12 hours, in the Items tab (see next page).
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To customize the GPRS Monitor Today plug-in:

1.  Select Start > Settings > the Personal tab > Today.
2.  In the Items tab, tap GPRS Monitor in the list so that it is highlighted, then tap the Options... 

button.

The following configuration options are available in the Display tab:

n Refresh every ... seconds:  Defines the frequency that the plug-in indicators will be 
updated.

n Traffic status for:  Lets you select whether to show traffic amounts/ costs for today, 
this week, this month, or the current session.

n Traffic cost
n Current connection speed

You can also see the following items on the GPRS Monitor Today plug-in, if enabled in the 
Additional Items tab:

n Brightness Panel:  Lets you control your Pocket PC Phone's screen backlight level.

n Battery Panel:  Lets you set your Pocket PC Phone's power settings.

n Connection Status Icon:  Indicates whether your connection is up or down and lets 
you connect or disconnect it.

n Pocket Internet Explorer Icon:  Lets you open Pocket IE in one tap.

n Inbox Icon:  Lets you conveniently open the Inbox application.

The Pop-Up Window
The Pop-Up Window gives you instant access to the draft statistics of your network 
connection.  You can tap the Taskbar icon at any time to display the Pop-Up window.  By 
default, you will see the statistics of the current day.  However, you can set the window to 
show the current session or past week's session:

1.  Select Start > Programs > GPRS Monitor.

2.  Select Options from the Tools menu.

3.  In the Popup tab, select the appropriate setting.
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Tap the GPRS Monitor icon on the Taskbar to get detailed information such as:

n Traffic (for the session, day, or week, depending on your settings)

n Costs (for the session, day, or week, depending on your settings)

n Data block usage (shows how much of the current data block you have already 
transferred)

n Current Speed
n Day inclusive amount left
n Month inclusive amount left
n Connection usage graph for the past 7 days

The Pop-Up Window also contains information about the current profile and allows you to 
establish/finish the GPRS connection.  You can tap on the graph and see detailed charts, or 
tap on the profile to change it.  If you tap on the battery or backlight bar, the corresponding 
Settings screen will be shown.

Changing profiles
Usually there is more than one connection that can be used, or there are different settings 
for different situations.  GPRS roaming charges typically vary according to different mobile 
service providers.  For this reason, you can enable profiles within GPRS Monitor to measure 
the connection differently in these situations.

1.  Select Start > Programs > GPRS Monitor.
2.  From the Tools menu, select Profiles.
3.  In the Profiles dialog that appears, you can change active profiles, rename them, and clear 

traffic history for a certain profile.

If all your profiles are configured to use different connections, you can check the Auto 
change profile box to force GPRS Monitor to automatically change profiles depending on 
what connection you use.

After you select a profile for the first time, make sure you configure its settings, tariff details 
etc.  Select Options... from the Tools menu, and check the Auto change profile box.

GPRS Traffic Report
GPRS Monitor also provides a Report Generation tool.  You can use it to generate a detailed 
text report of your network connection usage for a given period of time.  Select Start menu 
> Programs > GPRS Monitor > the Report tab.
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GPRS Traffic/Cost Chart
To see the network connection Costs chart, tap the  button.  There is also a date input 
box together with buttons that toggle Year, Month and Day view.  In the Costs chart, you 
will see green or blue bars that represent online costs (for time-based tariffs) and additional 
traffic, respectively.
To see the network connection Traffic chart, tap the button next to .  The Traffic chart 
shows you how much data you have transferred via your network connection.

Exporting GPRS traffic report to Microsoft Excel
You can export the entire data concerning the GPRS traffic for one profile into a CSV file 
for later use with Excel or Access.

1.  Open the Report window and choose Start and End dates.

2.  Press the Generate to File button and choose a file name.

3.  Copy the saved file to your desktop PC using ActiveSync.

4.  Invoke the Excel application.

5.  Open the file exported from GPRS Monitor as a text file.

6.  In the wizard that appears, choose that your text file is delimited by the vertical line 
symbol.

Backing up the GPRS Monitor data
Information about GPRS traffic is stored in files under the \My Document\GPRS Monitor 
Data folder.  There is one file for each profile.  These files are named:

n GPRS Monitor_Main.dat

n GPRS Monitor_Roaming.dat

n GPRS Monitor_Custom1.dat

n GPRS Monitor_Custom2.dat

n GPRS Monitor_Custom3.dat

You can back up these files to your desktop PC or Storage Card and then restore them in 
the event that you need to hard-reset your Pocket PC Phone. Note that profile settings (tariff 
and connection) are not stored in these files.  You will have to enter all the information about 
the tariff again after restoring your backed up data.



Chapter 7
Using Outlook

7.1  Calendar
7.2  Contacts

7.3  Tasks
7.4  Notes



                  Pocket PC Phone User Manual 112
U

si
n

g 
O

u
tl

oo
k

Pocket PC Phone User Manual          113

U
sin

g O
u

tlook

7.1 Calendar
Use Calendar to schedule appointments, including 
meetings and other events.  You can check your 
appointments in one of several views (Day, Week, 
Month, and Agenda) and set Calendar to remind you of 
appointments with a sound or other method.  Appointments 
for the day can be displayed on the Today screen.

Calendar can be invoked by selecting Calendar from the 
Start menu, or by pressing the hardware button in the 
upper right area of the front of your Pocket PC Phone.

If you use Outlook on your PC, you can synchronize 
appointments between your Pocket PC Phone and PC 
(see Chapter 4).  In the illustration at right, you can:

1. Tap to go back to view today's appointment.
2. Tap to display or edit the appointment details.
3. Tap to create a new appointment.
4. Tap to display appointments/calendars in 

various views.

Creating or changing an 
appointment:

n To create an appointment, tap New.  To select a new 
date from a pop-up calendar, tap the display date.  To 
enter or select a new time, tap the display time.  Enter the 
appointment details, and when finished, tap OK to return 
to the calendar.

n If you are working in Day view, tap the time slot for the new 
appointment, and then New to have the time automatically 
entered for you.

n To change an appointment, tap it in the calendar to 
display a summary screen, and then tap Edit.  Change 
any appointment detail by tapping it and entering the new 
information.

When entering a time, you can type military and abbreviated 
time forms, such as 2300 (becomes 11:00 PM), 913pm 
(becomes 9:13 PM), 911 (becomes 9:11 AM), or 9p 
(becomes 9:00 PM).

3

1

4

2



                  Pocket PC Phone User Manual 112

U
si

n
g 

O
u

tl
oo

k

Pocket PC Phone User Manual          113
U

sin
g O

u
tlook

Sending a meeting request
You can use Calendar to set up meetings with users 
of Outlook or Pocket Outlook.  The meeting request 
will be created automatically and sent either when you 
synchronize Inbox or when you connect to your E-mail 
server.

1. Create an appointment and enter the meeting 
information.

2. Tap Attendees (you will need to hide the input panel to 
see this box).

3. Select the meeting attendees from the list of E-mail 
addresses you’ve entered in Contacts.  Only those 
contacts with E-mail addresses will be displayed.

4. Select other desired options and then tap OK.

5. Messaging automatically creates a meeting request and 
sends it to the attendees the next time you synchronize 
with your PC.  Any textual notes entered in the Notes 
tab (excluding writing or recordings) will also be sent.

If you are sending the meeting request through a 
connection to an ISP or the network, rather than through 
synchronization with your PC, tap the Tools > Options > 
Appointments tab.  In the Send meeting requests via 
field, tap the service you want to use to send the meeting 
request.  An example is illustrated at right.

Setting a reminder for an appointment
1. In the Calendar, tap the desired appointment, and then tap the upper portion of the summary 

screen when editing the appointment.

2. Tap Reminder and select Remind me.

3. To change how many minutes before the appointment you are to be reminded, tap the minutes 
displayed.

To automatically set a reminder for all new appointments, select Tools > Options > the 
Appointments tab > Set reminders for new items.

Beaming an appointment
To beam an appointment, tap and hold the desired appointment in the Calendar list.  On the 
pop-up menu, tap Beam Appointment.  When using infrared (IR), align the IR ports between 
the devices so that they are unobstructed and within close range of each other.

Tap the service you want to use 
to send the meeting request.
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7.2 Contacts
Contacts maintains a list of your friends and colleagues so that you can easily find the 
contact information you’re looking for, whether you’re at home or on the road.  You can enter 
both personal and business information.

Contacts can be invoked by selecting Contacts from the Start menu, or by pressing the 
hardware button in the upper left area of the front of your Pocket PC Phone.

If you use Outlook on your desktop PC, you can synchronize contacts between your device 
and PC (see Chapter 4).

Viewing contacts
n Select the category of contacts you want displayed in the list.

n Tap and enter part of a name to quickly find it in the list.

n Tap letters at the far right of contact entries in the list, such as h (home), w (work), or m (mobile), 
to see the entire list of phone numbers and/or E-mail addresses that have been entered for 
that contact.

n Tap a contact name in the main list to display or edit that contact's details.

n Tap and hold to display a pop-up menu of available actions.

To change the way information appears in the list, tap Tools and then Options.

Creating or changing a contact
n Tap Start > Contacts > New.

n Using the input panel, enter a name and other contact information.  You will need to scroll down 
to see all available fields.

n To assign the contact to a category, scroll to and tap Categories and select a category from 
the list.  In the contact list, you can display contacts by category.

n To add notes, tap the Notes tab.  You can enter text, draw, or create a voice recording.

n To modify contact data, tap the desired entry in the contact list to display a summary screen, 
and then tap Edit.  To cancel edits, tap Edit > Undo.  When finished, tap OK to return to the 
contact list.

If you enter a name with more than two words, the middle word will be recorded as a middle 
name.  If your contact has a double first or last name, tap the Name arrow and enter the 
names in the proper box.
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Finding a contact
Various methods are available to help you search for the desired contact entry.

n Tap Start > Programs > Find, enter either the contact name (first, last, or middle), or phone 
number, or address.  Select Contacts from the drop-down list in the Type field, and then tap 
Go.

n From Contacts, start typing a contact name until you see it displayed on the screen.  To show 
all contacts again, tap the text box at the top of the screen and clear the text, or tap the arrow 
icon to the right of the text box.

n Tap one of the sets of letters displayed at the top of the contact list.  This takes you to the 
contact names beginning with those letters.

n In the contact list, tap the category list (labeled All Contacts by default) and tap the category 
to which you’ve assigned a contact.  To show all contacts again, select All Contacts.  To view 
a contact not assigned to a category, select No Categories.

n To view the names of companies your contacts work for, in the contact list, tap View > By 
Company.  The number of contacts that work for that company will be displayed to the right 
of the company name. 

n Press and hold the top of the navigation pad until alphabetical letters appear on the screen in 
large type.  Then use the navigation pad to scroll through the alphabet and select a letter.

Beaming contacts
n Select the desired contact, then select Beam Contacts from the Tools menu.  Or, press your 

stylus on a contact entry in the list, then select Beam Contact from the pop-up menu.

n To select multiple contiguous contacts for beaming, tap and drag your stylus across the contacts 
you want to beam.  Then tap Tools > Beam Contacts.

When using infrared (IR), align the IR ports between the devices so that they are 
unobstructed and within close range.

The Options screen
Select Options... from the Tools menu.  To increase the available space for displaying 
contacts in the list, uncheck the Show ABC tabs checkbox.  To display names in the list 
only (no phone numbers), check the Show contact names only checkbox.

The area code and country/region for new contacts are automatically entered based on the 
information in the Country/Region settings fields.

NOTE:   You can also edit/manage your Contacts entries, and assign Photo IDs to them, using 
Photo Contacts as explained in Chapter 3.  (Start > Programs > Photo Contacts.)
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7.3 Tasks
Use Tasks to keep track of things you need to do.  Tasks can be invoked by selecting 
Start > Programs > Tasks.  A variety of task information can be displayed on the Today 
screen.  And, if you use Outlook on your desktop PC, you can synchronize tasks between 
your device and PC (see Chapter 4).

Creating or modifying a Task
n To create a new task with detailed information, such as start and due dates, tap Start > 

Programs  > Tasks > New.
n To assign the new task to a category, tap the Categories field and select a category from the 

list.  To create a new category, tap the Add/Delete tab, enter the category name, and then tap 
Add.  The new category is automatically selected in the Select tab.

n To add notes, tap the Notes tab.  You can enter text, draw, or create an audio recording.  When 
finished, tap OK to return to the task list.

n To change a task, tap the desired item in the task list to open a summary screen, and then tap 
Edit.

n To quickly create a task from the main Tasks screen, enter text in the Tap here to add a new 
task field at the top of the screen.  If you don't see this box, tap Tools > Entry Bar (toggles 
the Entry Bar off and on).

n By default, all tasks are displayed.  To display tasks by Category in the main Tasks screen, tap 
the arrow near the upper left corner of the screen, then select a category from the drop-down 
list.  Or, to display by Status, Priority, Subject, Start Date, or Due Date, tap the arrow near the 
upper right corner of the screen, then select from the drop-down list.

Setting a reminder for a Task
1. In the task list, tap the desired task, and then tap Edit.
2. Tap the Due field and set a due date if you have not already done so.
3. Tap the Reminder field and select Remind me.  You will be reminded at 8:00 in the morning 

on the due date.
4. To change the reminder date, tap the date displayed.
 To be automatically reminded of new tasks with a due date, in the task list, tap Tools > Options 

and select Set reminders for new items.
 To choose how you are reminded, for example by a sound, tap Start > Settings > the Personal 

tab > Sounds & Notifications.

Beaming Tasks
n Select the desired task, then select Beam Task from the Tools menu.  Or, press your stylus 

on a contact entry in the list, then select Beam Task from the pop-up menu.

n To select multiple contiguous tasks for beaming, tap and drag your stylus across the tasks you 
want to beam.  Then tap Tools > Beam Task.
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7.4 Notes
Notes help you quickly capture ideas, notes, and thoughts.  You can create a note using 
written and typed text, drawings, and voice recordings.  You can also share your notes with 
others through E-mail, infrared, and synchronization with your desktop/notebook PC (see 
Chapter 4).

To create documents with advanced formatting or templates, such as bulleted lists and tabs, 
use word processing software developed for your device, such as Pocket Word.

Creating a Note
1.  The Notes application can be launched by either tapping Start > Programs > Notes, or 

by pressing the uppermost hardware button on the left side of your Pocket PC Phone 
(illustrated in Chapter 1).

2.  Tap New in the Command Bar at the bottom of the screen.
3.  Create your note by writing, drawing, typing, or recording.  See Entering Information in 

Chapter 2 for details about using the input panel, writing and drawing on the screen, and 
creating recordings.

TIP:   You can insert the date in a note.  First, de-select the Pen Tool icon  in the Command 
Bar, and make sure that no drawings are selected.  Next, tap and hold anywhere on the 
note, then select Insert Date from the pop-up menu.

Sending a Note by E-mail
1.  If you haven’t already set up Messaging to send and receive messages, see Chapter 8 

for instructions.

2.  In the note list in the main Notes screen, press your stylus on the note/recording you want 
to send.  (Multiple selection is not allowed for the Send via E-mail operation.)

3.  Select Send via E-mail from the pop-up menu.  The Compose Message screen opens, 
with the selected Note already attached.  Send the E-mail as you normally would.

Beaming Notes
n Press your stylus on a note in the list, then select Beam File... from the pop-up menu.

n To select multiple contiguous notes for beaming, tap and drag your stylus across the notes 
you want to beam.  Then press and hold on the selected items and select Beam File... from 
the pop-up menu.

When using infrared (IR), align the IR ports between the devices so that they are 
unobstructed and within close range.
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The Options screen
In the main Notes screen, select Options... from the Tools menu.

You can select a Default mode (Writing or Typing), and you can select a pre-designed 
template to use for all new notes in the Default template field.

If you store most of your notes/recordings on a storage card, you can select Storage Card 
in the Save To field.  (Default is Main Memory.)

By default, pressing the Notes hardware button on the upper left side of your Pocket PC 
Phone (illustrated in Chapter 1) will switch to the Notes application.  If desired, you can 
change the default behavior by selecting Stay in current program in the Record button 
action field.

Tap Global Input Options if you want to change the behavior of Word Completion, Input 
Method, and other options such as Voice recording format, etc.



Chapter 8
Messaging Features

8.1  E-Mail and Text Messages
8.2  MSN Messenger
8.3  MMS Messages
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8.1 E-Mail and Text Messages
You can receive E-mail and text messages in Messaging.  E-mail messages are sent by 
using an address you receive from your Internet service provider (ISP), an E-mail service 
provider, or your employer.  Text messages are sent and received through your phone service 
provider by using a phone number as the message address.

You can also send and receive E-mail by synchronizing with your desktop/notebook PC, 
or by connecting to a Post Office Protocol 3 (POP3) or Internet Message Access Protocol 
4 (IMAP4) mail server.  You need to set up an E-mail account for each method that you 
use except for an Outlook E-mail account, which is set up by default.  The Outlook E-mail 
account on your Pocket PC Phone is used to store messages that you send and receive 
through synchronization with a PC.  Account names (MMS, Outlook E-Mail, Text Messages) 
appear when you open the folder list by tapping Inbox in the message list view, near the 
upper left corner of the screen.

How you download copies of messages depends on how you are receiving messages:

n  If you receive E-mail messages through a remote E-mail server, follow the instructions on 
the next page, under "Downloading messages from a server."

n  If you receive E-mail messages through ActiveSync, begin synchronization.  For more 
information, please refer to Chapter 4.

n  Text messages are automatically received when your Pocket PC Phone is turned on.  
Otherwise, messages are held by your service provider until the next time your Pocket PC 
Phone is turned on.

Setting up an account
Start Messaging on your Pocket PC Phone by selecting Messaging on the Start menu.  
Select Outlook E-mail in Accounts.  Tap Accounts in the Command Bar, then select New 
Account... from the menu, to set up an account.  The E-mail Setup wizard will prompt you 
to fill in the necessary information to complete the setup.

1.  Fill in your E-mail address, then tap Next.

2.  The Auto configuration will attempt to connect your Pocket PC Phone to your E-mail server 
and automatically download the necessary connection settings.  If Auto configuration is 
unsuccessful, contact your ISP or network administrator.

3.  Enter Your name, User name and Password, then tap Next.  If you check the Save 
password box, your device will not ask for your password the next time you log in to an 
E-mail account.  However, other people can access your account if you lose the device.

4.  Select the appropriate Account type that your E-mail provider supports (POP3 or IMAP4).  
Enter a Name for your E-mail account, then tap Next.
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5.  Enter your E-mail provider’s server name information for Incoming mail and Outgoing 
mail, then tap Finish.

When finished, tap Accounts.  Your new E-mail account will be displayed under this menu.  
You can start connecting to your E-mail server at this point.

You can set up several E-mail accounts, in addition to your Outlook E-mail account.  A Text 
Messages account and an MMS account is already pre-configured in Messaging.

Changing options for an account

1.  Tap Accounts > Accounts.....
2.  Tap the name of the account to open the Options screen, and follow the instructions on 

the screen.  Various option are available in the Accounts, Message, Address, and Storage 
tabs.

Deleting an account
1.  Tap Accounts > Accounts....
2.  Tap-and-hold on the name of the account, then tap Delete.

You cannot delete the Text Messages account or the MMS account.

Downloading messages from a server
In Messaging, tap Accounts > Connect to open a connection to the Internet or your cor-
porate network, depending on the account.  For more information, please see Chapter 6.

1.  Tap Accounts and ensure that the account you want to use is selected (marked by a 
“bullet”).

2.  Tap Connect.  The messages on your device and E-mail server will then be synchronized.  
New messages are downloaded to your Pocket PC Phone Inbox folder, messages in your 
Pocket PC Phone Outbox folder are sent, and messages that have been deleted from the 
server are removed from your Pocket PC Phone Inbox.  Tap a message in the message 
list to open it.

3.  If you read a message and decide that you need the full copy, tap Edit > Mark for Download 
while in the message window.  If you are in the message list, tap and hold the message, and 
then tap Mark for Download.  This will also download message attachments if you selected 
those options when you set up the E-mail account.  You can also choose to download full 
copies of messages by default.

4.  When finished, select Disconnect from the Accounts menu.
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Receiving attachments
An attachment sent with an E-mail message or downloaded from the server appears as an 
icon at the bottom of the message in its own window pane.  Tapping the attachment icon 
opens the attachment, if it has been fully downloaded.  You can mark an attachment for 
downloading (IMAP4 account only) the next time you connect.

Via synchronization
1.  Start ActiveSync on your PC.

2.  Click File > Mobile Device  and then select your mobile device.

3.  Select Options from the Tools menu.

4.  Select the message account, then Settings, and then select Include File Attachments.

Via a remote IMAP4 E-mail server
1.  From Messaging, tap Accounts > Accounts... > IMAP4.

2.  Tap Next until you reach Server Information and then tap Options.

3.  Tap Next twice, select Get full copy of messages, and then When getting full copy get 
attachments.

Embedded images and objects cannot be received as attachments.  An embedded mes-
sage can be viewed as an attachment when using IMAP4 to receive E-mail.  However, this 
feature does not work if TNEF (Transport Neutral Encapsulated Format) is enabled so 
that you can receive meeting requests.

Composing and sending a message
Text Messages (SMS) cannot be used to send E-mail messages.  You can tap the double 
arrows next to the Subj. field to show the complete header.  From the Account list, select 
an E-mail account.

If you are sending a text message (SMS) and want to know if it was received, before 
sending the message you should tap Tools > Options > Request message delivery 
notification.

You can also send a text message from the Phone Dialer screen by tapping Tools > Send 
Text Message.  A New Message screen will appear in Messaging.
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1.  In the message list, tap Accounts and select Outlook E-Mail, Text Messages (SMS), or 
the desired E-mail account.

2.  Tap New.

3.  Enter the E-mail address or text message address of one or more recipients, separating 
them with a semicolon.  To access addresses and phone numbers from Contacts, tap To 
or tap the Address Book button.

4.  Enter your message.  To quickly add common messages, tap My Text and tap the desired 
message.

    TIP:   To check spelling, tap Tools > Spell Check.

5.  Tap Send.  If you are working offline, the message is moved to the Outbox folder and will 
be sent the next time you connect.

Managing Messages and Folders
Each E-mail account and text message account has its own folder hierarchy with five default 
folders:  Inbox, Outbox, Deleted Items, Drafts, and Sent Items.  The messages you receive 
and send through the mail account are stored in these folders.  You can also create additional 
folders within each hierarchy.  The behavior of the folders you create depends on whether 
you are using an Outlook E-Mail, Text Messages, POP3, MMS, or IMAP4 account.

If you use an Outlook E-Mail account, E-mail messages in the Inbox folder in Outlook 
E-Mail will automatically be synchronized with your device.  You can elect to synchronize 
additional folders by designating them for ActiveSync.  The folders you create and the mes-
sages you move will then be mirrored on the server. 

If you use a Text Messages account, messages are stored in the Inbox folder.

If you use a POP3 account and you move E-mail messages to a folder you created, the link 
is broken between the messages on the device and their copies on the mail server.  The next 
time you connect, the mail server will see that the messages are missing from the device 
Inbox folder and delete them from the server.  This prevents you from having duplicate 
copies of a message, but it also means that you will no longer have access to messages 
that you move to folders created from anywhere except the device.

If you use an IMAP4 account, the folders you create and the E-mail messages you move 
are mirrored on the server.  Therefore, messages are available to you anytime you connect 
to your mail server, whether it is from your device or PC.  This synchronization of folders 
occurs whenever you connect to your mail server, create new folders, or rename/delete 
folders when connected.

For all accounts except Outlook E-Mail, you can access folder options by selecting Manage 
Folders from the Tools menu.
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8.2 MSN Messenger
MSN Messenger capabilities include:

n  Seeing who is online.

n  Sending and receiving instant messages.

n  Having instant message conversations with groups of contacts.

n  Notifying contacts of your on-line status.

n  Blocking contacts from seeing your status or sending you messages.

To use MSN Messenger, you need a Passport account, or an Exchange E-mail account 
that your employer provides.  After you have one of these accounts, you will need to:

n  Set up an account on MSN Messenger.

n  Sign in to MSN Messenger.

Setting up an account 
Before you can use MSN Messenger, you must set up the instant messaging account(s) to 
use.  For MSN Messenger Service, you must have a Passport or Hotmail account.  For 
Exchange Instant Messaging, you must have an Exchange account.

1.  To use MSN Messenger Service, set up a connection to the Internet.  To use Exchange 
Instant Messaging, set up a connection to your corporate network.

2.  Select Start > Programs > MSN Messenger.

3.  In MSN Messenger, tap Tools > Options > the Accounts tab.

4.  Select Enable MSN Messenger Service and/or Enable Exchange Instant Messaging.

5.  Enter your sign-in name and password for the selected account(s).  Your sign-in name is 
usually in the form:  username@domain.com.

6.  If you selected both accounts, tap Settings, and select which account to sign in to first.

n To set up a Passport account, go to http://www.passport.com.
n To set up a Hotmail account, go to http://www.hotmail.com.
n To set up an Exchange account, see your network administrator.
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Signing In and Signing Out
1.  To sign in, tap anywhere on the screen.  Follow the directions on the screen.

2.  To sign out, tap Tools > Sign out.

To sign in as your device is connected to the Internet, tap Tools > Options > the General 
tab, then check the Run this program upon connection checkbox.

Signing in to an Exchange account may take several minutes depending upon your connec-
tion speed.  Reducing the number of Exchange contacts will decrease your sign-in time.

8.3 MMS Messages
With your Pocket PC Phone, you can create and share your own MMS messages with friends 
and family, complete with photos, videos, text, and audio.  You can even use the Pocket PC 
Phone’s camera to capture photos and video clips during the process of composing a new 
MMS message, and immediately send the newly-captured file with the message.

Launching the MMS Composer screen
MMS is incorporated into the Pocket PC Phone’s Messaging function.  You can access 
MMS directly by selecting Start > Messaging > Accounts > MMS.  Your device also allows 
you these additional ways to launch the MMS composer screen:

n  From the Album application:  Select any picture in Album, then select Send via MMS 
from the Tools menu.  At this point you will be directed to the MMS Composer screen in 
Messaging with the selected file attached.

n  From the Camera application:  Capture a picture or a video clip.  A Review mode pop-up 
menu will let you select from four icons after you have captured an image or video file, one 
of which will let you Send via MMS.

Message Boxes
To view message folders:
When the program starts, it will take you to your message boxes.  From the drop-down list, 
select the one you wish to view.

To view message options:
Within each message box, you can tap and hold on an individual message to see various 
options.
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Creating an MMS Message
MMS messages are created by combining various slides.  Each slide can consist of a photo, 
an audio or video clip, and/or text.

To begin, select Start > Messaging > Accounts > MMS.

In the MMS Inbox, tap New in the Command Bar.  You may not automatically be taken to a 
blank message, but to a page that displays pre-made templates; choose the template you 
want.  If you would prefer to create a blank message next time, check the “Always choose 
custom” checkbox.  The blank message screen is illustrated on the next page.

Option Explanation
New Creates a new message

Delete Removes the message

Move... Moves the selected message to another folder

Reply Lets you respond to the message by sending one of your own

Reply All Responds to everyone included in the initial message

Forward Sends the message to someone else

Send/Receive Send or receive the selected message

Mark as Unread Makes the message appear as if it is a newly-received message

Message Info Displays various message information, such as the sender, the sub-
ject, the date and time it was sent, and the size

1 2

3

4

5

6
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1. Enter the recipient’s phone number or E-mail address directly.
 Or, tap on the To button.  Then in the next screen, select either the Phone tab to see your 

phone book entries, or Email to list your E-mail address book.  Select the desired item and 
tap OK.

2. Enter a subject for your message.

3. Tap here if you want to choose a photo or video to send (see next page).

4. Tap here to input a text message.

5. Tap here if you want to include an audio clip.

6. When you’re ready, tap Send.  Otherwise, tap Cancel.

Adding a picture or video clip
You can add either a still image or a video clip to each individual slide.  After you’ve tapped 
the area in the MMS Composer screen to add a photo or video (shown on previous page), 
you will be able to select the file you want to include.

1. This drop-down list lets you select a specific location if you need to navigate to other locations  
containing photos/videos.

2. Tap the file that you want to add.

3. After tapping a file in this screen, tap  to select.  You will then be returned to the MMS 
Composer screen, and the file will be attached.

4. Or, you can take a new picture or video clip using your Pocket PC Phone’s built-in camera, 
and add it to your MMS message immediately.  To do this, tap the Camera icon or the Video 
icon shown above in item 4.  The picture or video clip will automatically be inserted.

1

4 3

2
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NOTE:   Pressing your stylus on a thumbnail will display a pop-up menu containing the File 
Info and Delete commands.  File Info displays the file name, resolution, date, and size of 
a photo.  When viewing video file information, the duration of the video is also listed.

Adding text
You can add text to any slide.  You can either enter new text from the keyboard, or use 
Canned Text.  Initially, a listing of pre-defined phrases is available in Canned Text, but you 
can save any additional desired words/phrases to the list.  You can also edit and delete 
items in the list.

n Tap the Insert text here box in the MMS Composer screen, then use the keyboard to enter 
the text you want to send.

n Or, to insert Canned Text, tap the small icon in the upper right corner of the Insert text here box.  
The Canned Text screen will appear.  Select a phrase in the list, then tap  to select.  You 
will be returned to the MMS Composer screen.

 NOTE:   Press your stylus on any item in the Canned Text screen to open a pop-up menu.  
Select Delete to delete that item, Edit to modify the selected item, or New to create a new 
item to be added to the canned text.

Adding audio clips
Single audio clips can be added to each slide.  You can either include an existing sound 
file, or record a new one.

n To add an existing audio file, in the MMS Composer screen, tap the area at the bottom 
of the screen that says Tap here to insert an audio clip.  In the next screen that appears, 
browse to and select the desired audio file  When you tap on a file, it will be played.  Use the 
toolbar at the bottom of the screen to Stop and Play the file.  To insert the file into the MMS 
message, tap the  icon.  Or tap  to cancel.

n To record a new audio clip, tap the Record  icon in the lower left corner of the screen, 
then tap  to start recording and  to finish.  You will be returned to the MMS Composer 
screen and the new AMR audio clip will automatically be inserted.
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Menu commands
Two menus are available in the Command Bar at the bottom of the screen:

Edit Menu
Insert Slide Adds a new, blank slide to your current message.

New From 
Template..

Lets you create a new message using a pre-made 
template.

Save As Template Lets you save the current message as a template for 
later use.

Delete Slide Removes the current slide from your message.

Organize Slides... Lets you arrange the slide order and display time for each slide.

Add vCard... Attaches a Contact Card from your Contacts to the message.

Add vCalendar... Attaches an appointment of your choice to the message.

Capture Picture... Lets you take a new picture and attach it to the message.

Capture Video... Lets you capture a new video file and attach it to the message.

Cancel Cancels the message creation and returns you to 
your message box.

Options Menu

Text Choose between Top and Bottom.  This determines where 
your included text will appear in the message. 

Send 
Options...

n If desired, you can un-check the Send the message now checkbox 
and then manually set a future date and time when you would like the 
message to be sent.

n From the Expiration drop-down list, select how long you want the 
message to be stored on the server.  The server will stop attempting to 
deliver the message after the set time expires.

n Set the message priority to Low, Normal, or High using the Priority drop-
down list.

n If you want to be notified when the recipient downloads your message, 
check the Delivery Report checkbox.
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Viewing a message
You have various options when viewing a message that you have received:

n Use the playback controls (Play/Pause, Stop) to view the message.  You can pause it 
anytime during playback.

n Tap Objects to see a list of each file.  If you want to save a particular file, tap it, then choose 
Save from the Tools menu.

n You can also view the slides manually.  Use the navigation buttons to scroll through the 
message.

MMS Settings
To view and edit your MMS Messages, select MMS Settings from the Tools menu.

Options in the Preferences tab:

n  Connect Via:  Select your type of network connection from the drop-down list.

n  Retrieve Messages Immediately:  Typically, you receive a notification whenever a new 
message is available.  Checking this box downloads new messages automatically.  You 
can also choose to download messages while roaming.

n  Save Sent Messages:  Check this option to save a copy of messages that you send.

n  Attempts Before Giving Up:  This value sets the number of times the program will attempt 
to send your message before stopping.

n  Photo Resolution:  Choose the resolution for images that you send.  You may want to 
lower the original resolution to help shorten the send/receive time.

The Servers tab lists all available servers that you can use, and lets you set up a new 
one.

The About tab displays version and copyright information of MMS Composer, and the End 
User License Agreement.

The selected Messaging account will be used for all “Send” 
operations
Please be aware of the following behavior of the Messaging functions.  After you have se-
lected an account, your Pocket PC will recognize it as the account to be used for subsequent 
message-sending in the current session.  To select an account:

1. Select Messaging from the Start menu.
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2. Tap Accounts at the bottom of the Messaging screen.

3. From the menu, select the desired account:  Text Messages, Outlook E-Mail, or MMS.

After you have selected an account, it will be recognized as the account to be used for 
message-sending, and will override other Send commands no matter what application you 
are using.

Example 1:
1. Select Start > Messaging > Accounts > MMS.

2. Invoke the File Explorer utility.  Tap-and-hold on an image file or video file.

3. From the pop-up menu, select the Send via E-mail... command.

 The MMS Composer screen is invoked.  The selected file is attached and ready to be sent 
via MMS.

Example 2:
1. Select Start > Messaging > Accounts > Outlook E-Mail.

2. Invoke the Album application.  Select an image file or video file.

3. From the Tools menu, select the Send via MMS command.

 The Compose New screen of Outlook’s Inbox opens.  The selected file is attached and ready 
to be sent via E-Mail.

 In this case, if you want to use Album to send files via MMS, you would need to go back 
to Messaging and select MMS (Start > Messaging > Accounts > MMS).  Then return to 
Album, select the desired file, and select Tools > Send via MMS.
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Chapter 9
Applications

9.1  Pocket Word
9.2  Pocket Excel

9.3  Windows Media Player
9.4  Pictures

9.5  ClearVue PPT
9.6  ClearVue PDF

9.7  Truefax
9.8  MIDlet Manager

9.9  ZIP
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9.1 Pocket Word
You can create and edit documents and templates in Pocket Word just as you would do in 
Word on your desktop PC.  Pocket Word documents can be saved as .psw, .doc, .rtf, or 
.txt files.  You can enter information in a document by typing, writing, drawing, or recording.  
After you close a document and name it, the document is automatically placed in the Pocket 
Word document list.

Synchronizing Pocket Word documents
Pocket Word documents can be synchronized with Word documents on your PC.  To 
synchronize files, select the Files type for synchronization in the ActiveSync Options 
settings on your PC.  When you select Files, a \My Documents folder is created on your 
PC’s desktop.  Place all the files you want to synchronize with your Pocket PC Phone in this 
folder.  Please note that password-protected files cannot be synchronized.

Pocket Word files that are stored in \My Documents and its subfolders are synchronized with 
the PC.  ActiveSync will convert the documents during synchronization.

When you delete a file on your PC or your Pocket PC Phone, the file will be deleted in the 
other location the next time you synchronize.

For more information on synchronization, or file conversion, see ActiveSync Help on the 
PC.

Document conversion
The Word documents (.doc) and templates (.dot) created in Word 6.0 or later on the desktop 
PC are converted to Pocket Word documents (.psw) and templates (.psw).  The conversion 
takes place:

n During file synchronization.

n When you copy a Word file from the PC to your Pocket PC Phone.

n When you open an E-mail message on your Pocket PC Phone that includes an attached 
Word file.

Pocket Word documents are converted to Word documents when they are synchronized 
or copied back to the PC.  During the conversion from Word to Pocket Word, most simple 
text and paragraph formatting will be retained and displayed, but some formatting attributes 
could be changed or lost.
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9.2 Pocket Excel
You can create and edit workbooks and templates in Pocket Excel just as you would do in  
Excel on your PC.  Pocket Excel workbooks are usually saved as .pxl files, but you can 
also save them in the .xls format.  When you close a workbook, it is automatically named 
and placed in the Pocket Excel workbook list.  You can attach a password to a workbook 
to ensure privacy.

Synchronizing Pocket Excel workbooks
Pocket Excel workbooks can be synchronized with Excel workbooks on your PC.  To 
synchronize files, select the Files type for synchronization in the ActiveSync Options 
settings on your PC.  When you select Files, a \My Documents folder is created on your 
PC’s desktop.  Place all the files you want to synchronize with the device in this folder.  As 
with Word, password-protected Excel files cannot be synchronized.

Pocket Excel files that are stored in \My Documents and its subfolders are synchronized 
with the PC.  ActiveSync converts documents during synchronization.

When you delete a file on your PC or your device, the file will be deleted in the other location 
the next time you synchronize.

For more information on synchronization or file conversion, see ActiveSync Help on the 
PC.

Workbook conversion
The Excel files (.xls) and templates (.xlt), created in Excel version 5.0/95 or later on the 
PC, are converted to Pocket Excel workbook (.pxl) or template (.pxt) files.  The conversion 
takes place:

n During file synchronization.

n When you copy an Excel file from the PC to your Pocket PC Phone.

n When you open an E-mail message on your Pocket PC Phone that includes an attached 
Excel file.

Pocket Excel workbooks are converted to Excel workbooks when they are synchronized 
or copied back to the PC.  During the conversion from Excel to Pocket Excel, most simple 
text and paragraph formatting will be retained and displayed, but some formatting attributes 
could be changed or lost.
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9.3 Windows Media Player
Your Pocket PC Phone comes with Microsoft® Windows Media® Player 10 Mobile.  Use 
Windows Media Player to play audio and video files that are stored on your Pocket PC 
Phone, a network, or the Internet.

Select Start > Programs > Windows Media to launch Windows Media Player.

Audio file formats supported include Windows Media Audio (.wma), and MP3 (.mp3).

The video file format supported is Windows Media Video (.wmv, .asf)..

TIP:   Sample content in the Windows Media Format for your Pocket PC Phone can be found 
at http://www.windowsmedia.com.

About Playlists
A playlist is a list of digital media files that play in a specified order.  By using playlists, you 
can group audio and video files together for convenient playback.  For example, you can 
create a playlist of your favorite songs by a particular artist or a playlist of work-related 
video clips.

Playing a file on a network
To play streaming media, a song or video that is stored on the Internet or on a network 
server, your Pocket PC Phone must first be connected to a network as explained in Chapter 
6.  Then, in the playback screen, tap Menu in the Command Bar, and select Open URL....  
Enter a URL in the URL field, then tap OK.

Comprehensive On-line Help messages
Context-sensitive Help is available for all functions of Windows Media Player.  Selecting Help 
from the Start menu will open a Help topic providing comprehensive information related to 
the current Media Player screen.  For example, the initial screen that appears when you first 
invoke Windows Media Player is the Libraries screen.  Selecting Help would then display 
the Help topic entitled "About Libraries."  In the Playlist screen, selecting Help will display 
information about creating, editing, and using playlists.  Or, when in the Playback screen, 
selecting Help will access the main Help Contents.
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9.4 Pictures
Pictures collects, organizes and sorts image files in the JPEG format on your Pocket PC 
Phone.  With Pictures, you can download JPEG images to your desktop PC/Notebook, 
use ActiveSync to copy the files to your Pocket PC Phone, and view the images as a slide 
show, beam them, send them via E-mail, edit them, and more.

The .jpg image files can also be stored and transferred to your Pocket PC Phone from an 
MMC, SD, or any storage form factor supported by your digital camera.  Insert a card into 
the memory card slot and then copy or drag the pictures from your PC to the \My Documents 
directory on the memory card.  (If the memory card does not have a \My Documents folder, 
you must create one first).

Transferring pictures
Picture files stored on your PC can be synchronized with Pictures on your device.  Picture 
synchronization is not automatically selected in ActiveSync; you need to tap the sync option 
Files in ActiveSync Options on your desktop PC to activate this function.

Finding and viewing pictures
1.  Select Start > Programs > Pictures.

2. Tap My Pictures (under the Title Bar) and select a folder from the drop-down menu.

n  In the Command Bar at the bottom of the screen, tap  to view pictures as a slide 
show.  (Item 1 above.)

n  Tap  to view pictures stored in your My Pictures folder.  (Item 2 above.)

n  Tap  to view pictures stored on a storage card.  (Item 3 above.)

Tap to select a folder from the 
drop-down menu

1 2 3
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During a Slide Show, tap anywhere on the screen to display the Slide Show toolbar, which 
you can use to pause the Slide Show and rotate the view.  Press the Left/Right controls to 
move forward or backward through the slides.

Sorting files
Near the upper right of the Pictures screen, under the Title Bar, tap the "Sort By" field and then 
select either Name, Date, Size, or Type from the drop-down list.  The currently active sort 
method is displayed (in the sample illustration on the previous page, Date is displayed).

Deleting a file
Press the stylus on the thumbnail of the picture you want to delete.  Select Delete from the 
pop-up menu.

Editing pictures
You can rotate, crop, zoom and adjust the brightness and color contrast of your JPEG 
pictures.  Tap the desired picture, then:

n Tap  to rotate a picture 90 degrees counter-clockwise.

n Tap  to crop a picture by dragging and selecting the crop area.  Tap outside of the box 
to stop cropping.

n Tap  to display the Zoom panel, from which you can zoom in or out of a picture, or return 
a picture to full-screen size.

n  Select Edit > Brightness and Contrast to adjust the brightness and contrast of a 
picture. 

n  Select Edit > Undo to undo an edit, or Redo to redo an edit.

Setting a picture as the Today screen background
You can use one of your own .jpg pictures as the background on the Today screen, and specify 
how you want it displayed on the screen, such as adjusting the transparency level.

1.  In Pictures, tap the picture you want to set as the background.

2.  Tap Tools > Set as Today Wallpaper.

The default setting for the transparency level of the background picture is 65%.  This can be 
adjusted in the Set as Today Wallpaper screen.

NOTE:   For even more flexibility in setting the Today screen wallpaper, use Album as 
explained in Chapter 10.  For example, you can even use a frame from a video file.
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Other options
You can set the Pictures application to be launched automatically when a digital camera 
storage card is inserted.

1.  Tap Tools > Options > the General tab.

2. Check the Detect digital camera storage cards checkbox.

You can also set the length of the time delay between slides during Slide Show playback.

1.  Tap Tools > Options > the Slide Show tab.
2.  Select a number of seconds, then tap OK.

9.5 ClearVue PPT
ClearVue PPT (Presentation) displays presentations created in PowerPoint 97, PowerPoint 
2000, and PowerPoint 2002.  ClearVue Presentation allows you to view your presentation 
as it was created.  The program also allows you to create a Custom Slide List.  In this list, 
you can select which slides to include in the presentation, and you can change the order 
of the slides presented.

ClearVue Presentation displays the first slide in the presentation in either the Normal View 
or the Slide Sorter View.  From the current view, you can Change the View, Set Up a Show, 
View Notes attached to your presentation, Zoom in on a slide, or View your show.

Conversion settings
Before viewing PowerPoint presentations, you must change your default file conversion 
settings so that files transferred from your PC to your Pocket PC Phone are not changed.

1.  Launch ActiveSync on your desktop PC, and go to Tools > Options.

2.  On the Options page, choose the Rules tab > Conversion Settings.

3.  Choose the Desktop to Device tab, highlight PowerPoint Presentation in the list, and 
click Edit.

4.  Choose No conversion (*.ppt) from the drop-down list, and click OK three times until you 
are back in the main ActiveSync screen.

Any PowerPoint files you transfer to your Pocket PC Phone will now be preserved in their 
original format for viewing.
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Viewing a presentation
To open a PPT presentation file:

1.  Invoke ClearVue Presentation by selecting Start > Programs > ClearVue PPT.

2.  Tap File > Open to view a list of .ppt files on your Pocket PC Phone.  Tap the file you want 
to view.

3.  Select the method you want to use to view the presentation from the View menu, or tap 
Slide Show in the Command Bar.

The Slide Viewer opens with the presentation in the Normal View or the Slide Sorter View.  
You can change the view by selecting an alternate view from the View menu, or by using 
one of the ToolBar icons.  If the presentation was received as an E-mail attachment, you 
can also just tap on it to open.

Normal Viewer
The Normal View has the Slide List and the Image Window.  You can also view Notes in the 
Normal View.  On your Pocket PC Phone, Notes that are attached to your presentation can 
be viewed by selecting Notes from the View menu.

The Slide List window allows you to do the following:

n  Choose the image shown in the Image window by selecting the slide in the list.

n  Select which slides will show in your presentation by checking or unchecking the slide 
checkbox in the slide list.

n  Move a slide up or down by using the Move slide up or Move slide down ToolBar icon.

The Image Window allows you to do the following:

n  Scroll through the slides using the scroll bars.

n  Zoom in on a slide for a closer view by double-clicking the Image Window.

n  Click on the Watermark in the lower left corner of the image to bring up a context menu.  
From this menu you can:

 n  Go to any slide you want to view.

 n  Zoom in or out for viewing.

 n  Select Rotation to rotate the slide to Portrait or Landscape.

 n  Select Close to go back to the Image Window.
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The Slide Sorter
The Slide Sorter shows slide thumbnails of the currently selected presentation.  From this 
window, you can do the following:

n  Sort the slides by selecting Move slide up or Move slide down.  Or, use the stylus to 
drag-and-drop the slide to the desired location.

n  Select which slides to include in your presentation by selecting an image.  Then, select or 
de-select Select Slide on the Setup menu.

n  Zoom in on a slide for a closer view by double-clicking on the slide.

Setting up a slide show
The Set Up Show dialog can be opened from the Setup menu.  From the Set Up Show 
dialog, you can do the following.

n The Slide List allows you to Select which slides will show in your presentation.  You can 
do this by checking or un-checking the slide checkbox.

n  You can also set the Advance Slide for Manual, Use timings, or Automatic.

   The Manual button will ignore all PowerPoint timings, allowing you to control the time 
between animations and transitions.

    The Use timings, if present button will display the show just as it does in PowerPoint on 
your desktop PC using the originally set timings.

    The Automatically advance after button will allow the show to run on its own.  When the 
Automatic button is selected, you can set the Timing between slide transitions, and Loop 
the show if desired.

Navigating through a presentation
While a slide show is running, you can move to another slide by doing any of the 
following: 

n  Τap on the presentation screen to advance one slide forward, but this is disabled when 
using a Pen or Pointer.

n  While a slide show is running, click on the arrow watermark in the lower left corner of the 
screen to bring up a Context menu.  From this menu, you can view the Next slide action, 
the Previous slide action, or select a slide from the Go to... drop down list.  You can also 
use a Pen to mark on a slide or a Pointer for clarity.  If you want to stop the presentation 
show, select End Show.

n  Tap on the Right and Down buttons to move to the next slide, and the Left and Up buttons 
to move to the previous slide.
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9.6 ClearVue PDF
ClearVue PDF displays Portable Document Format files.  These files usually have a .pdf 
extension.  To open a PDF file on your Pocket PC Phone:

1.  Invoke ClearVue PDF by selecting Start > Programs > ClearVue PDF.

2.  Select Open... from the File menu to view a list of .pdf files on your Pocket PC Phone.  Tap 
the file you want to view.

Moving around in a document
When a document is larger than one screen, scrollbars enable you to move around.  You 
can navigate around a .PDF file in the following ways:

n  Tap the up/down and right/left arrow "buttons" on the scrollbars to move one line in the 
desired direction.

n  You can also press the Up/Down/Left/Right buttons on your Pocket PC Phone's navigation 
pad to conveniently move around the screen.

n  Press your stylus on the space between the arrow and the scrollbar to move one screen 
to the desired position.

n  Use the left, right, up and down arrow keys on the soft keyboard to move to the desired 
position.

n  Press your stylus anywhere on the screen and drag it, to move the display to the desired 
position.

Enlarging and reducing the size of the display
The Zoom feature allows you to enlarge or reduce the document content on display.  Tap 
Zoom on the Command Bar to open the Zoom menu.  From the menu, you can select a pre-
defined zoom ratio, or Page Width or Whole Page.  If you want to enter your own arbitrary  
zoom ratio, select Custom... from the Zoom menu.
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9.7 Truefax
Truefax is a utility that allows you to send and receive faxes on your Pocket PC Phone.  
Note that this application is not pre-installed in the ROM of your Pocket PC Phone.  Rather, 
it is located on the Application CD that came with your Pocket PC Phone when you bought 
it.  You can choose whether or not you want to install Truefax from the Application CD.

Before you send or receive a fax, make sure that the device is connected to a GPRS network.  
The GPRS network status is confirmed by an antenna symbol G on the status bar.  Please 
note that the performance of fax communication is determined by the relative strength of 
the GPRS network signal.

Sending a fax
1.  Tap Start menu > Programs > Truefax > New.

2.  In the Recipient dialog screen, enter the recipient's name and fax number.  Alternatively, 
you can also choose a contact from Contacts by tapping  next to the To: field.  As a 
shortcut, Truefax enables you to access the Contacts to compose the recipient's data.  
While working on Contacts, you can select up to 10 names to send the fax to.  Check the 
Multiple recipients box to list the selected contacts with the Multiple Recipient mode.

3.  To attach a cover page to your fax document, choose the available type of cover pages from 
the drop-down list and tap Next.  A Note dialog box will appear if you choose a coverage 
template.

4.  Enter a subject of the fax in the Subject field.  (Entering a subject in the Subject field may 
help you to manage your faxes later on.)  In the lower edit field, you can enter more text that 
will also appear on the cover page.  Tap Next to continue, or tap Back to modify settings in 
a previous dialog.  A warning message will appear if you didn't enter the Owner Information 
on your device.  This information will be shown on the cover page if you entered it in Start 
> Settings > Owner Information.

5.  To attach a document, tap the Add button, which will display all available documents stored 
on your Pocket PC Phone.  Find the file you want to attach.  Tap OK.  Repeat this procedure 
until you have completed your selection.  Or, you can create a new fax note by tapping 
New.  You can modify the order in which the documents are to be attached.  Tap the Up 
or Down arrow next to the attachment list to move the document you have selected.  To 
remove an item from the list, select the document and tap Delete.

6.  After you have completed the selection of your attachment(s) and tapped Next, a 
summarized Preview screen will list all the settings of this fax document.  A small window 
will show you a preview of the fax.  Tap this window to open a larger preview screen, which 
also enables you to write a note on the documents.

7.  Tap Send to connect to your internal modem and send all composed faxes.  A duplicate 
copy will be stored in the Outbox folder.  As soon as the fax-sending dialog is open, the 
Pocket PC Phone will automatically switch to Flight mode.  Once the fax is successfully 
sent, the Flight mode is automatically switched off and your Pocket PC Phone will return 
to normal connectivity status.
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Receiving a fax
To receive faxes with Truefax via your Pocket PC Phone, you need a special fax number 
assigned by your mobile Pocket PC Phone operator.  Currently, it's not possible to receive 
faxes through your Pocket PC Phone with a standard mobile phone number.  Contact your 
mobile operator for the availability of this service.  To receive a fax:

1.  Tap Start > Programs > Truefax.

2.  Tap  in the menu bar to open the receipt dialog and to activate the modem.  Truefax 
will then wait for incoming faxes.

3.  After the fax has been received, Truefax will switch to Waiting for incoming call.  To close 
the receipt dialog, tap the Cancel button and wait until the button changes to Close, which 
could take some time.

4.  You will find the document in the fax Inbox folder when a fax has been received.

Re-activating the phone module
After a fax has been sent or received, you need to do the following in order to re-activate 
the phone module of your Pocket PC Phone.

1.  Tap the antenna symbol  on the Taskbar to open the Connectivity screen of your Pocket 
PC Phone.

2.  Tap Turn off flight mode in the dialog that appears.

3.  After a while, the "x" of the antenna symbol will be replaced by a "!" and the antenna symbol 
with the signal bars will re-appear.

In certain situations it is necessary to re-enter your PIN code in order to re-connect to a GPRS 
network.

Using the Fax Viewer
The fax viewer allows you to look at a fax and draw text or sketches on an existing document, 
or on a newly-created document.

n  You can zoom a document by tapping  on the Toolbar and choosing the zoom factor from 
the list that opens.

n  With  you can choose the pen width, choose between a white or black pen, and select 
Clear Page to clear all previous modifications on the fax document.

n  Tap the Undo or Redo button  to reverse what you have done with the pen or to reverse 
a rejected action.

n  Tap  to view your fax documents page by page.
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n  With  , you can:
    -  Invert to show the actual page inverted.  All black points will be white and all white  

   points will be black.
    -  Rotate by 180 deg. so that a fax received upside down can be viewed without rotating  

   your Pocket PC Phone.
    -  Show Margins that can be thin borders, drawn in the fax viewer dialog.
    -  Page Info to display information about the chosen page.

Customized templates
Truefax allows you to customize your documents to tailor a personal or corporate identity 
for your faxes.  The identification dialog consists of three edit fields to display additional 
information about the sender.  Tap Start > Programs > Truefax > Tools > Identify....

Banner Name and Banner Number are both shown in the banner on the top of each page 
of the fax, if you have activated the Send Banner checkbox.

The fax device of the receiver will show the Station ID as the sender number.

Using Properties
1.  Tap Start  > Programs > Truefax > Tools > Properties....  In Logo graphic, you can tap the File 

button if you want to choose a bitmap that will be used as a logo representing the sender 
on the cover page.

2.  The Units option allows you to choose the unit of measurement you are most familiar with.  
You can specify inch or cm (centimeter).

3.  The last and bottom part of the Properties dialog is for the Fax Viewer customization.  In 
the Properties dialog you can customize the Fax Viewer by selecting:

 n Text size:  Enlarge the text font when viewing the document.
 n Caption word break:  Make the text break if it does not fit into a single line.
 n Keep graphics of sent faxes feature:  Faxes that were already sent will not be  

      saved.  (Assigning every fax a Subject should better help you to identify your  
      sent faxes without storing the fax documents.)

4.  Tap OK to save the new settings.
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Defining Layout
You can customize the appearance of your fax by modifying the settings in the Layout 
dialog.

Select Start > Programs > Truefax > Tool > Layout.

n In the Font tab, define the font that will be used for the fax.  The only text that won’t be 
shown with this font is the text you have written with the Quick Note feature of the Fax 
Viewer, because this text will be handled as a graphic.

n The Margins tab shows the actual height and width of the margins used for the fax.  
Modify these values by choosing one of the given values from the list.  (The standard 
measurement unit can be set in the Properties options.)

Setting Fax Options
Select Start > Programs > Truefax > Tool > Fax.

n The Fax Options dialog lets you choose the Resolution of your fax.  Select the Fine 
resolution to generate high-quality faxes, or choose the Normal resolution for optimal 
transmission rates.

n Check the Play sounds after send checkbox to hear a sound prompt after a completed 
Send or Receive action.

9.8 MIDlet Manager
Your Pocket PC Phone supports Java 2 Edition, J2ME.  The MIDlet Manager allows you 
to download Java applications such as games and tools specifically designed for mobile 
devices.  You will find that some Java applications and games have already been installed 
on your Pocket PC Phone.  The Java MIDlet Manager gives you the flexibility of installing 
and managing additional J2ME applications from the Internet.

Installing MIDlets directly from the Internet
You can install MIDlets/MIDlet suites directly from the Internet using Internet Explorer in 
conjunction with the MIDlet Manager.

1.  Connect to the Internet and locate the MIDlets/MIDlet suite you wish to download (this is 
normally a .jad and a .jar file).

2.  Select the MIDlets/MIDlet suite and download it.
3.  You will be asked to confirm before the download begins.
4.  A progress screen is displayed while the files are being downloaded.  You may cancel the 

download at any time.
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Once your download is completed, the MIDlet Manager will automatically start, and will 
prompt you to install your new MIDlets/MIDlet suite.  You must confirm that you want to 
proceed.  If so, the installation of your MIDlets/MIDlet suite is completed.  You can cancel 
the installation at any time.

Installing MIDlets from a PC
You can install MIDlets/MIDlet suite onto your Pocket PC Phone from your PC using the USB 
sync cable, the optional cradle, infrared, or Bluetooth.  MIDlets transferred to your Pocket 
PC Phone using infrared, Bluetooth, or as E-mail attachments, are automatically saved in 
the My Documents directory.

To install MIDlets via a physical connection (such as USB sync cable or cradle) use Windows 
Explorer to copy your MIDlet file(s) from your PC to any of the following temporary directories, 
from where they can be installed by the MIDlet Manager.

n Device memory: Mobile Device\My Pocket PC Phone\My Documents\My MIDlets

n Storage card: Mobile Device\My Pocket PC Phone\Storage Card\

If the My MIDlets folder does not exist in My Documents, you must create one with exactly 
the same folder name.  A folder named Storage Card will automatically appear after you 
insert the SD card into your Pocket PC Phone.

Once the file(s) have been copied to your Pocket PC Phone or to your Storage Card, you 
must install the MIDlet/MIDlets suite:

1.  Select Start > Programs > MIDlet Manager > Menu > Install.

2.  The Install screen will open, containing a list of all available MIDlets/MIDlet suites.

3.  Select one and choose Install from the pop-up menu.  You will be prompted to confirm 
your choice.

Optionally, you can remove the MIDlet files from the temporary folder you used by selecting 
Delete on the pop-up menu.
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Running MIDlets
The MIDlet Manager enables you to run MIDlets/MIDlet on your Pocket PC Phone.  You 
can leave MIDlets running in the background while you perform other tasks on your Pocket 
PC Phone. You can have multiple MIDlets running at the same time, depending on the total 
amount of memory available on your Pocket PC Phone.

1.  Select Start > Programs > MIDlet Manager.

2.  Select a suite, and tap to run the MIDlet.  The MIDlets/MIDlet suite you selected will open 
within the MIDlet Manager window.

You can tap Show > Running to display the MIDlets/MIDlet suite currently running on 
your Pocket PC Phone.  You can also return to a running MIDlet by selecting it from this 
screen.

You can also tap the Show > Recent option to display the most recently used MIDlets (up 
to a maximum of nine).

Stopping MIDlets
Some MIDlets have an Exit or Stop command within their menu structure, which are 
determined by the specific software developer.

Stopping one MIDlets/MIDlet suite

To stop an individual MIDlet, navigate to the Running MIDlets screen:

1.  Tap Start > Programs > MIDlet Manager.

2.  Tap Show > Running.

3.  Press your stylus on the MIDlet you want to stop, and then select Stop from the pop-up 
menu.

Stopping all MIDlets

To stop all the MIDlets running on your Pocket PC Phone:

1.  Tap the Start menu > Programs > MIDlet Manager. 

2.  Tap Show > Running.

3.  Tap Menu > Stop All.

Once your MIDlets have been stopped, you will be returned to the MIDlet Manager 
window.
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Managing your MIDlets/MIDlet suites
You can organize your MIDlets into groups and define custom groups.  You can manage 
the default settings for MIDlets, including security settings.

Customizing your display settings

1.  Tap the Sort By menu in the upper right corner of the MIDlet Manager screen to personalize 
your display options.

2.  You can choose your MIDlets/MIDlet suite to be sorted by Name (A to Z) or by Size (small 
to large).

Changing the display name of your MIDlets

You can change the displayed name of any MIDlet on your Pocket PC Phone.  However, 
you cannot change the names of MIDlet suites.

1.  Press your stylus on the MIDlet you wish to change the name of, then select Rename from 
the pop-up menu.

2.  Enter the new name for your MIDlet in the dialog box, then tap OK.

Un-installing MIDlets/MIDlet suites

You can remove MIDlets/MIDlet suites from your Pocket PC Phone’s memory.  First, ensure 
that the MIDlets/MIDlet suite you want to remove is not running.

1.  Select the MIDlets/MIDlet suite in the MIDlet Manager window and choose Un-install.

2.  You will be asked to confirm your decision by selecting OK.  The MIDlet is then erased from 
your device's memory.

You cannot un-install a single MIDlet from a MIDlet suite.  You must un-install the complete 
MIDlet suite.

System Info
You can see the information about the currently used space of the MIDlets/MIDlet suite 
you have selected by tapping Menu > System Info.  If the manufacturer has limited the 
total storage space for MIDlets, the limit and the amount currently available is also shown.

Network Type
Tapping Menu > Choose Network Type enables you to choose your connection from the 
available list.  Select the service you want to connect to (The Internet, Secure WAP Network, 
etc.), then tap OK.
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MIDlet Security

You can adjust security settings for each MIDlets/MIDlet suite by selecting a MIDlet and 
choosing Security.  Note that some features may not be available for all MIDlets/MIDlet 
suites.

Security 
Option

Description

Net Access Determines whether a MIDlets/MIDlet suite can access the Internet.

Local 
Connectivity

Enables a MIDlets/MIDlet suite to access services such as infrared 
and Bluetooth.

App Auto Run Enables a MIDlets/MIDlet suite to run at specified times, or any time.

Messaging Determines whether a MIDlets/MIDlet suite can send and/or receive 
SMS messages.

Multimedia 
Recording

Enables a MIDlets/MIDlet suite to record sounds and images.

Error Messages

Message Meaning
Either RAM shortage, or 
insufficient space on the file 
system

Insufficient memory available on your Pocket PC 
Phone.

Network out No network connection available.

The jar size does not match 
that specified in the jad

The installation information provided by the MIDlet 
manufacturer is inaccurate.

The jar manifest does not 
match the jad

The installation information provided by the MIDlet 
manufacturer is inaccurate.

Invalid Java application 
descriptor (jad)

There is a problem with the installation file provided 
by the MIDlet manufacturer.

Invalid Java archive (jar) There is a problem with the installation file provided 
by the MIDlet manufacturer.

This Java application is not 
compatible with this device

One or more features required by this MIDlet is not 
available on your Pocket PC Phone.
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9.9 ZIP
ZIP allows you to save memory and increase the storage capacity of your Pocket PC Phone 
by compressing files in the conventional "zip" format.  You can view and extract archive files 
received via web download, E-mail attachment, other mobile devices, or PCs.  Or, create 
new zip files on your Pocket PC Phone.

Starting ZIP and opening a .zip file
Each time ZIP is started, it will search for all files on the Pocket PC Phone that have the .zip 
extension, and it displays these files in the Archive List screen.  To start ZIP:

1.  Select Start > Programs > ZIP.  The .zip files currently on your Pocket PC Phone will be 
listed in the Archive List screen.

2.  To open a file, you can do any of the following:
    •  Tap the file and select Open Archive from the File menu.
    •  Tap-and-hold on the file and select Open Archive from the pop-up menu.
    •  Double-tap on the desired file.

Customizing the view
You can manipulate how the files or parent archive files are displayed by selecting either 
Large Icons, Small Icons, List, or Details from the View menu.  The tabs in the Tools 
Menu > Options screen also allow you to set various ZIP behaviors to your own preferences.  
Each tab also contains a Reset button which resets all settings in the current tab to the 
original default settings.

Archive List screen
When a search for archive .zip files has completed, they will be listed in the Archive List 
screen in the order that they were found.  In this screen, there are two menus available, 
the File Menu and the View Menu.  The Toolbar is not displayed in the Archive List screen 
because the following icons are incorporated into the Command Bar at the bottom of the 
screen:  Open Archive, New Archive, Delete Archive, Archive Properties, and Options.  
To open the pop-up menu in the Archive List screen, tap-and-hold on any filename in the list.  
The selected file will be the target of any operations performed from the menu.  (Multiple 
selection of .zip files is not allowed).  After an archive file has been opened, ZIP will list the 
files in the Individual File screen.
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The New Archive... command lets you create a new empty file with a filename extension 
of .zip.  You can then select Open Archive on the File Menu to open it in the Individual File 
screen, then use the Add command on the Action Menu or Toolbar (in the Individual File 
screen) to compress and add individual files to it.  ZIP automatically compresses the files 
before adding them.  The default compression level is a compromise between speed and 
ratio of compression.  This can be changed in the Tools Menu > Options > Action tab.  If 
you wish to select multiple files in the Individual File screen, you can use Action Menu > 
Multi-Select Mode.

Select Archive Properties... to view information about the current archive file.  You can 
also Send files, via E-mail or via Infrared.

If the Individual File screen is currently displayed and you want to switch back to the Archive 
File screen, select Find Archive on the File Menu or on the Toolbar.

Extracting (copying) files to another folder
The Extract command copies the selected file or files in the current open archive, then moves 
the copy to the folder of your choice.  Select the desired file(s), then tap Extract.  The Extract 
screen will open.  Tap the Selected Files button to copy and move only the selected files, 
or tap All Files to copy and move all files in the folder (regardless of whether specific files 
were selected prior to tapping Extract...).  If you wish to automatically overwrite any existing 
files that might have the same name in the destination folder (without being prompted), 
check the Overwrite Existing Files checkbox.  If you do not check this checkbox, and files 
are found in the destination folder with the same name, you will be asked to confirm.  If the 
Apply Path checkbox is not checked, the extracted files will be copied to the current folder.  
If the Apply Path checkbox is checked, ZIP will create a new subfolder in which to place 
the extracted files.  Tap the Extract button when ready.

The Integrity Test command is used in ZIP to check and see if the data in all of the individual 
files currently listed in the display area are correct.  To obtain data reliability, ZIP uses a 
common but powerful technique for error detection known as CRC (Cyclic Redundancy 
Check).  The CRC value, obtained by algorithm, is listed when you use Details view (if the 
CRC checkbox is checked in the View tab of Options).  It doesn’t matter if there are any 
individual files currently selected or not.  When you tap Integrity Test, all files contained in 
the current archive will automatically be tested for data correctness and reliability.  A message 
will then appear and tell you whether the file data is correct.

When the contents of an archive file is listed and it contains one or more subfolders, you 
can use Show Folders on the View Menu to display the subfolder(s) as open or closed.  
When Show Folders is active, only the subfolder name (and subfolder icon) will be shown 
in the file listing.  When Show Folders is not active, the subfolder name will not be shown 
in the file listing.  Instead, the individual files within that subfolder will be listed along with 
any other files that might be contained in the archive.



Chapter 10
Using Camera and Album

10.1  Using the Camera application
10.2  Using the Album application



10.1 Using the Camera application
The Camera application, explained in this section, lets you use your Pocket PC’s built-in 
camera to snap new photos or shoot video clips with accompanying audio.  The Album 
application, explained in the next section, provides many powerful features to view, organize, 
and manipulate your image, video, and audio files.

Two of the ways you can use to switch to Camera mode are:

n Tap Start > Programs > Camera.

n Or, press the lowermost button on the left side of your Pocket PC Phone.

When you initially enter Camera mode, the Photo capture mode will be active.  The name of 
the active capture mode is displayed in the lower right area of the screen (example illustrated 
on page after next).  You can easily switch to other capture modes by pressing the Right 
and Left buttons on your Pocket PC’s navigation pad (see next page), or by tapping the 
Left/Right triangular buttons in the lower right corner of the screen.  The available capture 
modes are listed below.

Capture mode Function
Photo Captures standard still images

Video Captures video clips, with or without accompanying audio

MMS Video Captures video clips suitable for sending via MMS

Contact Photo Captures a still image and gives you the option to immediately 
assign it as a Photo ID for a Contact entry

Picture Theme Captures still images and places them within “frames”

Using the above capture modes, the Camera application is capable of capturing files in 
the following formats:

Capture type Formats
Still image BMP

JPEG
Video Motion-JPEG AVI (.avi)

MPEG-4  Simple profile (.mp4)

MMS Video 3GPP-H.263 baseline (.3gp)
MPEG-4  Simple profile (.mp4)
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Usage of Buttons in Camera Mode
When in Camera mode, you can press certain buttons on your Pocket PC Phone as a shortcut to 
performing the following operations:

Orientation Toggle
By default, the screen orientation 
is in a Portrait display.  Press this 
button to change to a left-hand or 
right-hand Landscape orientation.

Camera Settings Screen
Press to toggle the Camera Settings 
screen open and closed.  (If the screen is 
open and you have made changes to the 
settings, pressing will save the settings 
before closing the screen.)

Capture/Action 
Button
Capture  — Press the center 
of the Action button to take a 
picture when in “still image” 
capture modes.  If in a video 
capture mode, press this 
button to start recording the 
incoming video stream, and 
press it again to stop the 
recording process.

Action — Confirms the 
selection you made.

Navigation Pad
Up/Down — Pressing 
the upper and lower 
side of this button 
increases/decreases 
the zoom levels.

Left/Right — Press-
ing the left and right 
side of this button 
activates the next or 
previous sequential 
capture mode (listed 
on previous page).
Exception:   If MMS 
Video mode is set to 
the H.263 Capture 
Format, it appears in 
the sequence when 
pressing Left/Right 
only if the screen is in 
Landscape orienta-
tion.

Camera/Capture 
Button
Press lowest button 
on left side of device 
to switch to Camera 
mode.  If already in 
Camera mode, press 
once to take a picture 
or to start recording a 
video (depending on 
current capture mode).  
When in Photo capture 
mode, press-and-hold 
to continuously capture 
still images every few 
seconds. 
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Photo Capture Mode
In Photo capture mode, you can capture a single still image by pressing the Camera button 
on the left side of your Pocket PC Phone, or the Action button on the navigation pad.  You 
can capture images in either BMP or JPEG format, as specified in the Camera Settings 
screen.

After you have captured an image, it will be displayed in the Review screen, and you can 
take the desired further action (Send, Delete, View in Album, etc.).  If you do not want the 
Review screen to appear every time after you have captured an image, you can disable 
this feature by selecting Options... from the Tools menu, then unchecking the Review After 
Capture checkbox in the General tab.

Incoming video stream is shown using the entire 
Pocket PC Phone screen.  (Icons superimposed 
on the screen are not saved with your captured 
images/videos.)

The Camera automatically 
calculates the number of photos you 
can capture, based on the current 
settings and the space available.  In 
this example, 5019 more photos can 
be captured.  This counter updates 
automatically after a photo has been 
taken, or if you change the Capture 
Size setting.

Capture Sizes are:
nXL = Extra Large (960 x 1280)
nL = Large (480 x 640)
nM = Medium (240 x 320)
nS = Small (120 x 160) 
The Capture Size in this example 
illustration is Small.

Exits Camera mode and 
returns to the previous 
screen.

The word Photo indicates that 
you are currently in Photo 
capture mode.  Tap the Left 
or Right triangular-shaped 
arrows to change to different 
capture modes.

Tap to switch to the 
Thumbnail View of 
Album mode.

Tap to open the Camera 
Settings screen.

The current zoom ratio in this example is 
4x, indicating a magnification of four times 
the normal size.

The current Ambience setting is shown 
in this position.  This icon indicates it 
has been set to Daylight.

Tap the upward-pointing triangular icon 
to Zoom In, or the downward-pointing 
triangular icon to Zoom Out.

This green “film” icon indicates a 
ready state.  It changes to a red 
dot during image capture.
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Video Capture Mode
When in Video capture mode, you can press the Action button on the front of your Pocket 
PC Phone, or the Camera button on the left side, to start recording a video clip.

To stop recording, press the Action or Camera button again.  The first frame of the newly-
captured video file will be displayed in the Review screen (explained later), if set to do so in 
the Tools > Options > General tab.  You can play the full video immediately by selecting 
the View in Album icon in the Review screen.  (To return to Camera mode after viewing 
the video, tap the Camera icon at the bottom of the Album screen.)

The Capture Format can be set to either Motion-JPEG AVI or MPEG-4 in the Camera Settings 
screen.  And you can pre-set a file size limit in the Camera Settings screen for video captures.  
If you do, recording will automatically stop when the limit you specified is reached.

The Camera application 
automatically calculates the amount 
of time available for the next video 
recording, based on the current 
settings and the space available.  
When recording is in progress, this 
indicator functions as a time counter 
that shows how much time has 
elapsed during the current recording.

This blinking red circle indicates that 
recording is in progress.  A green 
“filmstrip” icon will display here when 
the camera is in an idle/ready state.

In this example, recording has been 
in progress for a duration of 21:55 
seconds thus far.

Capture Sizes are:
n L = Large (240 x 320)
n M = Medium (144 x 176)
n S = Small (96 x 128)
In this example, the size is 
set to Large.

Exits Camera mode 
and returns to the 
previous screen.

The word Video indicates 
that you are currently in 
Video capture mode.  Tap the 
left or right arrow to change 
the capture mode.

Left icon:  Tap to open the 
Camera Settings screen.

Right icon:  Tap to switch 
to Thumbnail View of 
Album mode.

In this example, the Zoom 
ratio is currently set to 2x 
(twice the normal size).

The current Ambience 
setting is shown in this 
position.  This icon 
indicates it is set to the 
default Auto.

Incoming video stream 
is shown using the entire 
Pocket PC Phone screen. 

Tap the upward-pointing/
downward-pointing triangular 
icons to Zoom In/Out.
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MMS Video Capture Mode
The MMS Video capture mode offers some additional options that make it convenient for 
you to capture a video file and then send it via MMS.

Press the Action button on the front of your Pocket PC Phone, or the Camera button on the 
left side, to start recording a video clip.

To stop recording manually, press the Action or Camera button again.  However, because of 
the fact that there is typically a filesize limit for videos to be attached to MMS messages, the 
Camera application has a fixed pre-set file size for videos captured using the MMS Video 
mode.  The recording process will automatically stop when this limit is reached, if you have 
not already stopped it manually.  The Time Indicator in the lower left area of the screen will 
tell you how many seconds are available for the next MMS Video capture.

The Capture Format can be set to either H.263 or MPEG-4 in the Camera Settings screen, 
but H.263 (3GPP) is recommended for sending via MMS.

After the video file is captured, the Review screen will appear (shown on the page after next).  
To send the file via MMS immediately, tap the Send icon.  This invokes MMS Composer, 
with the new video file already attached and ready to be sent.

Ambience has been set to Auto.

In this example, MPEG-4 
is selected as the Capture 
Format. When recording in 
MPEG-4, you have a choice 
of either Portrait or Landscape 
orientation. Portrait orientation 
is shown here.

Capture Sizes for MPEG-4 
video format are: 
n L= Large (240 x 320)
n M= Medium (144 x 176)
n S= Small (96 x 128)
This example is medium size.

Capture Sizes for H.263 video format 
are: 

n M = Medium (176 x 144)
n S = Small (128 x 96)

The Capture Size set in this example 
is Medium.

When you select 
H.263 as the 
Capture Format, 
only Landscape 
orientation is 
available, as shown 
at left.
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Picture Theme Capture Mode
The Picture Theme capture mode lets you choose a template in which your captured still 
image(s) will be placed.  You can think of a template as a kind of frame in which you would 
insert a photograph.  A few templates are included with the Camera application, in the 
subfolder named \My Documents\Templates\.

To browse and select different templates, do any of the following:

n Tap the  buttons to display the previous or next sequential template.

n Tap , then select a template from the drop-down list in the Template field.

n Tap , then tap the Browse... button to preview the actual templates, as 
well as filename and resolution.  Tap the Previous or Next button to browse 
the template files in the current folder (the current folder is indicated at the top 
of the screen).  To change the folder, tap the Change... button.

This example template 
requires two captured im-
ages.  “2/2” indicates that 
the next image captured 
will be the second of two.  
One image has already 
been captured.

Tap these Next/Previous icons to 
browse and select templates.

Contact Photo Capture Mode
Contact Photo capture mode operates the same as Photo capture mode.  You can capture 
images in either BMP or JPEG format.  The difference with this capture mode is that after 
you have captured an image, the Review screen will contain the Assign to Contact icon, 
which lets you immediately assign the image as a Photo ID to an entry in your Contacts 
(more about this on the next page). 
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Using the Review Screen
If the Review after capture checkbox is currently checked in the Tools > Options... > 
General tab (it is checked by default), then immediately after you capture a new image or 
video file, it will be displayed on the screen along with four icons.

1. To return to the previous Capture screen, tap the leftmost icon (Back to Preview).  This will 
keep the newly-captured file, saving it using the default file-naming conventions currently 
specified in Tools > Options....

2. To immediately send a captured image/video, tap the Send icon, then select an option 
from the Send File dialog box:  Send via MMS or Send via E-mail.  A Compose screen will 
appear, with the file already attached and ready to be sent.  An example is illustrated above 
on the right.  (See last page of Chapter 8 for information about Messaging overrides.)

 Exception — Contact Photo capture mode:
 If you are using the Contact Photo capture mode, the Assign to Contact  icon will 

display in this second position (instead of the Send icon).  Tap this icon to assign the new 
captured image as a Photo ID to an entry in your Pocket Contacts.  The Photo Contacts 
(Caller ID) application will be invoked, with the Assign Photo process already in progress.  
After you have assigned the image to a Contact, you will be returned to Camera mode.  
Then, every time that person calls you in the future, his/her Photo ID will display in the 
Incoming Call window on your Pocket PC Phone screen.  See Chapter 3 for more about 
the Photo Contacts application.

3. If you don’t like the newly-captured file and want to delete it, tap the Delete icon.

4. Tapping the rightmost icon, View in Album, will switch to the Detailed View mode of  
Album, where you can play the file if a video, or view and edit it if an image file.

Review Screen:

1 432

                  Pocket PC Phone User Manual 160

U
si

n
g 

C
am

er
a 

an
d 

A
lb

u
m

Pocket PC Phone User Manual          161

U
sin

g C
am

era 
an

d A
lbu

m



Zooming In/Out
In all capture modes, you can press the Up navigational button on your Pocket PC Phone, 
or tap the triangular Up arrow next to the Zoom Ratio indicator (lower left area of screen), to 
Zoom In on the incoming video stream.  Each time you press the Up button, the enlargement 
doubles.  When the zoom reaches its limit, a beep will sound.

After having zoomed in, you can zoom back out by pressing the Down navigational button, 
or by tapping the Down arrow icon.

The maximum zoom limit varies according to capture mode and capture size.  The table 
below summarizes the Zoom function availability.

Capture Mode Capture Size setting Zoom available
Video and 
MMS Video

Large (240 x 320) 1.0x to 2.0x

Medium (144 x 176) 1.0x to 4.0x

Small (96 x 128) 1.0x to 4.0x

Photo and 
Contact Photo

XL (960 x 1280) 1.0x (no zoom available)

Large (480 x 640) 1.0x to 2.0x

Medium (240 x 320) 1.0x to 4.0x

Small (120 x 160) 1.0x to 8.0x

Picture Theme Determined by the current 
template.

Depends on the size of the currently 
loaded template.

Notes: n  When using MMS Video mode in the H.263 capture format, only the 
           Medium and Small capture sizes are available.

n 1x = normal size (no zoom)
2x = double enlargement
4x = quadruple enlargement
8x = octuple enlargement
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Camera Settings screen
When in any of the capture modes (Photo, Video, MMS 
Video, Contact Photo or Picture Theme), you can tap 

 to display the Camera Settings screen.  Or, you can 
press the button in the upper right front of your Pocket PC 
Phone to toggle the Camera Settings screen open and 
closed (this is the button that opens Calendar if Camera 
mode is not active).

Icons on the Command Bar (illustrated at right) are:

1. Switches to the Thumbnail View of Album 
mode (explained later in this chapter).

2. Switches to the Detailed View of Album mode.

Settings Explanation
Capture Mode Select a mode - Photo, Video, MMS Video, Contact Photo or 

Picture Theme.

Capture Format The choices for Capture Format will be different based on the 
selected capture mode, as shown in an earlier table.

Capture Size The choices for Capture Size will be different according to the 
selected capture mode and capture format, as shown on the 
previous page.  Higher Capture Size settings produce larger file 
sizes.  NOTE:  This field is not available when Picture Theme is 
the selected capture mode; replaced by the Template field.

Template This field is available only when Picture Theme is the selected 
capture mode.  From the drop-down list, you can select the 
template you want to use.  Or, tap the Browse... button to preview 
each template.

Ambience A list of lighting conditions that lets you adjust the Capture screen 
to look its best in various environments:  Auto (default), Daylight, 
Incandescent, Fluorescent, and Night.
There are also options that affect the appearance of the incoming 
video stream: Grayscale (black and white), Sepia (reddish 
tint), Cool (bluish tint), and Negative (darkness and lightness 
reversed).

1 2
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Tools Menu
The Tools menu in the Camera Settings screen provides many more settings that let you 
customize the behavior of Camera mode functions.

Adjust...
Select Adjust... from the Tools menu if you want to adjust the display properties:  Contrast, 
Brightness, Saturation, Hue, and Sharpness.

In the Adjust screen, select one of these properties from the drop-down list.  Then drag the 
indicator on the Slider Bar (or tap the Slider Bar) to change the value.  The preview window in 
the Adjust screen will immediately show the effects of any changes you make on the incoming 
video stream.  When ready, tap OK in the upper right corner of the screen to save.

You can tap the Reset button at any time to reset all the properties back to their original 
default values.

Options...
The Options screen contains three tabs:  General, Image, and Video.

General Tab
The General tab includes the following options:

Disable shutter sound
By default this checkbox is not checked, meaning that an audible “shutter” sound effect will 
be played every time you capture a still image, and a beep will sound every time you start 
and stop recording a video.  If you check this checkbox, all sounds will be disabled when 
you capture any image or video.

Keep backlight on while in viewfinder
Enabling this feature ensures that the Backlight will remain “on” when the incoming video 
stream is shown on the screen, overriding your Pocket PC Phone backlight settings.

Review after capture
When this checkbox is checked, the Review screen will display immediately after you have 
captured a new file.  The Review screen gives you a chance to perform various operations 
on the new file, as explained and illustrated earlier.  If you uncheck this checkbox, then 
every time you capture a new file, it will automatically be saved using the default filenaming 
convention you have specified in the Image and Video tabs, and you will remain in the 
Capture screen.

Flicker Adjustment
Set to Auto, 50 Hz, or 60 Hz, according to the electrical voltage used in your country.
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Image Tab

The settings in the Image tab affect only your captured image files.

Options Function
Prefix Type and 
Prefix String

By default, the filename of each new captured image file will 
be “IMAGE” followed by a sequential number, for example: 
IMAGE_00001.jpg.  If you wish to change this prefix to a different 
arbitrary text string, select String in the Prefix Type field.  Then 
enter the text you want to use for the default filename, into the 
Prefix String field.  For example, entering “party” in the Prefix 
String field would produce the filename party_00001.jpg. 

Alternatively, you can choose Date or Date and Time as the 
Prefix Type.  

Counter Index By default, sequential numbers are automatically incorporated 
into each filename for all new image files you capture, such 
as 00001, 00002, 00003, etc.  The number follows the prefix 
(explained above). 

To reset the numbering to “00001” for your captured image files, 
tap the Reset counter button.

Save to You can save newly-captured image files to Main Memory or a 
Storage card.
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Video Tab

The settings in the Video tab affect only your captured video files.

Options Function
Prefix Type and 
Prefix String

By default, the filename of each new captured video file will be 
“VIDEO” followed by a sequential number, for example:  VIDEO_
00001.avi.  If you wish to change this prefix to a different arbitrary 
text string, select String in the Prefix Type field, then type the 
desired characters into the Prefix String field.  For example, entering 
“vacation” in the Prefix String field would produce the filename 
vacation_00001.avi.

Alternatively, you can choose Date or Date and Time as the Prefix 
Type.

Counter Index By default, sequential numbers are automatically incorporated into 
each filename for all new video files you capture, such as 00001, 
00002, 00003, etc.  The number follows the Prefix (explained 
above).

To reset the numbering to “00001” for your captured video files, tap 
Reset counter.

Save to You can save newly-captured video files to Main Memory or a 
Storage card.

Recording with 
Audio

When this checkbox is checked, audio will be recorded with your 
captured video clips.  It is checked by default.  Any videos captured 
when the checkbox is not checked would be silent (no accompanying 
audio).
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10.2 Using the Album application
Album allows you to view image and video files, and play audio files.  Four view modes are 
available:  Thumbnail, Detailed, Slide Show, and Full Screen.

To start Album: 
•    Select Start > Programs > Album.
•    If currently in Camera mode, you can tap the Thumbnail icon at the bottom of the Camera 

screen to switch to Album in the Thumbnail view mode.

File formats supported
Of course, in addition to the image files and video files you capture yourself (using the 
Camera application and your Pocket PC Phone’s built-in camera), you can also get image, 
video, and audio files from other sources such as received E-mail, a Storage Card, infrared 
beaming, synchronized from a PC via ActiveSync, etc.  Listed below are the file formats that 
you can browse and view / play in Album.

File Type Formats
Still-image formats BMP

GIF 
JPEG

Animation format Animated GIF
Video formats Motion-JPEG AVI (.avi)

MPEG-4  Simple profile (.mp4)
3GPP-H.263 baseline (.3gp)

Audio formats MPEG-4 AAC (Advanced Audio Coding in .mp4 format)
WAV
MIDI (standard MIDI type 0,1, and SP-MIDI)

Thumbnail View
The first time you start the Album program, the Thumbnail view mode will be active.  You 
can specify any folder to be searched for the supported file types, by tapping the Folder 
field (under the Title Bar at the top of the screen), and then tapping the desired folder name 
in the list.  This is illustrated on the next page.

You can manually change the position of a thumbnail simply by pressing your stylus on 
it and then dragging it to the desired location. To select multiple thumbnails, press your 
stylus in an empty part of the screen, then drag your stylus across all thumbnails you want 
to include in the multi-selection.
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  Thumbnails displayed in “Normal” size             Thumbnails displayed in “List” view

         

NOTE:   To view the ToolTip for any icon (which describes its function), press your stylus 
on the icon.

If you want to select a different folder, tap the Folder field near the top of the screen under 
the Title Bar, then select the desired folder from the list.

Tap the Thumbnail icon under the Title Bar to open a menu which allows you to display the 
thumbnails in different sizes:  Normal (the default, shown above on the left), Large, Small, 
Tiny, or List (shown above on the right).

Tap the Sort By icon if you want to sort the display of the icons according to Name, Size, 
Date, Type, or to Reverse ascending/descending.

To switch to Detailed (enlarged) view, select a thumbnail and then tap the Detailed icon in 
the Command Bar at the bottom of the screen.  Or, double-tap the thumbnail you want to 
view.  Audio or video files will begin playing.

Tap the Slide Show icon to start playing the files in Slide Show view.

Tap the Camera icon to switch to Camera mode.

Tap-and-hold on a thumbnail to open a pop-up menu that contains frequently-used 
commands.
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An icon in the lower left or lower right corner of a thumbnail indicates the following:

 - indicates that text annotation has been associated with this file (see below).
G - indicates an animated GIF file.
V - indicates a video file.

 - this “speaker icon” indicates that audio annotation has been associated with this file 
      (see below).

The Edit menu
The Edit menu contains the standard Cut, Copy, Paste, Rename, Delete, Select All 
commands.  It also contains the Annotate... command, described below.

Adding text or audio notes to a file

The Annotate... command (on the Edit menu or the pop-up menu) lets you add and remove 
text or audio annotation for a file.  The text and audio can then be set to display or play 
during a slide show.

To add text annotation:
If you wish to associate text with the file, enter it in the text box.  After text annotation has 
been added,  will be shown on the thumbnail.

To make an audio annotation:
To create an audio recording (either voice or music) as an annotation using your built-in 
Pocket PC Phone’s microphone, tap  to begin recording, and tap  to stop recording.  
After audio annotation has been added,  will be shown in the thumbnail.

NOTE: You cannot record an audio annotation for a video file that has sound, or an audio 
file.  This function is automatically disabled when you work with a video file with sound.

The Tools menu

Sending a file via E-mail or MMS
Select the desired file, then select Send via MMS or Send via E-mail... from the Tools menu  
(or the menu that pops up when you tap-and-hold on a thumbnail).  A new Compose screen 
opens, with the selected file already attached and ready to be sent.  Follow the relevant 
procedures for sending that type of message.

IMPORTANT:   If you have selected an account in Messaging, it will override the Send 
commands in other applications.  For example, if you have selected Start menu > Messaging 
> Accounts menu > MMS, then the MMS Composer window will be invoked whether you 
select the Send via MMS command or the Send via E-mail command in Album (or in 
Camera mode, after capturing a new image or video file).  See the last page of Chapter 8 
for information about Messaging overrides.

                  Pocket PC Phone User Manual 168

U
si

n
g 

C
am

er
a 

an
d 

A
lb

u
m

Pocket PC Phone User Manual          169

U
sin

g C
am

era 
an

d A
lbu

m



Assigning an audio file as a Ringtone

Select the desired audio file, then select Set as Ringtone from the Tools Menu (or the 
menu that pops up when you tap-and-hold on a thumbnail).  The previous ringtone will be 
immediately replaced.  A message will display the filename, and confirm that the operation 
was successful.

Assigning an image as a Photo ID to a Contact

You can assign an image as a Photo ID to a Contact entry in your Pocket Contacts.  Then, 
when he or she calls you on your Pocket PC Phone, the assigned Photo ID will display on 
your screen in the Incoming Call window.

1. Choose the image you want to use as a Photo ID.

2. Select Assign to Contact from the Tools menu or the pop-up menu.  The Photo 
Contacts (Caller ID) application will be invoked.  The Contact entries in your 
Pocket Contacts will be displayed.

3. Select the Contact entry to which you want to assign the Photo ID, and assign 
the desired attributes as you normally would in Photo Contacts (Photo only, or 
photo with template, etc.), as explained in Chapter 3.

4. The Preview screen will show you a preview of how the Photo ID setup looks.  
After you save it, you will automatically be returned to the Album program.

Viewing File Properties

Select the desired file, then tap Properties... on the Tools menu or the pop-up menu.  If 
the selected file is an image file, three tabs of file data are available:  Image, Metadata (if 
applicable), and Histogram.  If an audio file or a video file, one screen of audio/video file 
information appears.

Options
To view or change various settings, tap Options... on the Tools menu.  Three tabs are 
available: General, Association, and Slide Show.
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The General tab

Function Explanation
Default zoom The setting in the Default zoom field controls the size of the 

selected file when it is initially displayed in Detailed View mode.  
If set to Smart, Album will automatically calculate the best size 
in which to display the file on the screen.  However, if you want 
files to initially display in their original size, select Original size 
from the drop-down list box.  If you want Camera to automatically 
display selected files so that they fit within the screen, select Fit 
to window.

Full screen 
rotate

If None is selected, no automatic rotation will take place when 
a file is displayed in Detailed View mode (but you can still rotate 
the display manually using the Rotate Clockwise and Rotate 
Counterclockwise icons on the Toolbar in Detailed View). 
Select Left to automatically rotate images 90 degrees to the 
left in Detailed View, or Right if you want to rotate 90 degrees 
to the right.

Animation 
speed

The setting in the Animation speed field controls the speed at 
which animated GIF files are played.  By default, this is set to 
Normal.  You can select Faster, Slower, or No Delay from the 
drop-down list.

Keep backlight 
on while 
playing video

If your Backlight has been set to dim after a certain number of 
seconds, you can override the Pocket PC Phone’s Settings by 
checking this checkbox.  This ensures that the Backlight will not 
dim during the video playbacks.

Keep system 
powered on 
during video 
and audio 
playback

When this checkbox is checked, your system's power settings 
will not be able to automatically power off your device whenever 
a video playback or audio playback is in progress.  Your Pocket 
PC Phone will remain powered on during playback.

Adjust Gamma The Adjust Gamma setting controls brightness/darkness of 
existing images displayed in the Album application (this does 
not affect Camera mode).  The minimum setting of 0.01 will cause 
images to display very dark.  The maximum setting of 3.00 will 
cause them to display very light (“wash out”).  If you change this 
setting, you can conveniently reset it to 1.00 by tapping the Reset 
button.  This feature assists you in viewing an image more easily 
under different lighting conditions.
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The Association tab
You can associate any or all of the supported file types with Album.  This means, for example, 
if you select a file of an associated type in File Explorer, the file will automatically open using 
the Album application.  (If Album is not already running, it will be invoked.)  Options available 
in the Association tab are:  Bitmap, JPEG, GIF, AVI, MPEG-4, MIDI, and WAV.

The Slide Show tab
These settings control only the behavior of Slide Show view mode.  These options are mostly 
self-explanatory; just choose the item you need and follow the relevant procedures for the 
way you want the Slide Show to work.  You can choose from many fancy Transition Effects, 
set colors and effects for text, specify how long to display each slide, and much more.

Detailed View
Detailed View mode displays the selected file in an 
enlarged view, and you can further manipulate the 
view in various ways (zoom, rotate, pan, etc.).

1. Toolbar

2. Command Bar

3. Hide or display the Toolbar.

4. Switch to Thumbnail view.

5. Switch to Slide Show view.

6. Switch to Camera mode.

Icons on the Toolbar

NOTE:   Full Screen View will hide the Title Bar, Toolbar, and Command Bar, so the full 
screen is utilized for image/video display (illustrated later).

Switch to Full 
Screen view.

Rotate Counterclockwise 
(90 degrees each time tapped)

Zoom
Out

Previous file Next file Rotate
Clockwise

Zoom
In

Fit to 
window

Toggles the Quick View window 
open and closed. Available only 
when current file is an image file.

1

2

3 4 5 6

                  Pocket PC Phone User Manual 170

U
si

n
g 

C
am

er
a 

an
d 

A
lb

u
m

Pocket PC Phone User Manual          171

U
sin

g C
am

era 
an

d A
lbu

m



Panning images that are too big for the screen
Whenever an image is too large to be shown in the display area in its entirety, you can press 
your stylus anywhere in the display area and drag, to interactively “quick-pan” the image 
manually to any desired position.

Alternatively, you can open the Quick View window, by tapping the Quick View icon on the 
Toolbar.  The dotted outline within the Quick View window shows the currently displayed 
portion, in relation to the entire image.  Drag the outline within the Quick View window to 
the desired position, or tap within the Quick View window to jump the outline to a different 
position.  When satisfied with the position, tap the Quick View icon again to close the Quick 
View window.

Changing the background image on your Today screen
The commands on the Edit menu and Tools menu in Detailed View were all explained earlier 
in the Thumbnail View section, except Set as Today Wallpaper, which is available only in 
Detailed View, on the Tools menu.  This feature allows you to change the background image 
of the Today screen on your Pocket PC Phone to any image you want.

1. In Album, tap to open a video file or image you want to use as the background 
image of the Today screen.  If you have chosen a video file and do not wish to 
use the first frame of the video as the wallpaper, you can start playing the video 
and then open the Tools menu at the exact frame you want to use.  The video 
is paused when the menu is open.

2. If desired, before setting it as the wallpaper, you can manipulate it in any way 
you wish:  Zoom In, Zoom  Out, Rotate, Pan, etc.  The exact state of the image, 
as displayed on your screen, will be used as the Today screen image.

3. Select Set as Today Wallpaper from the Tools menu.  The message “The 
‘Today’ background image has been successfully changed” will display.

To reset the Today screen back to the default wallpaper:

If you later decide that you want to re-set the Today screen back to the original default 
background:

1. Select Settings from the Start menu.

2. Tap the Today icon in the Personal tab.

3. Select Windows Default in the list, then make sure the Use this picture as 
the background checkbox is checked.

4. Tap OK.

                  Pocket PC Phone User Manual 172

U
si

n
g 

C
am

er
a 

an
d 

A
lb

u
m

Pocket PC Phone User Manual          173

U
sin

g C
am

era 
an

d A
lbu

m



Slide Show View
When in the Thumbnail view or Detailed view, you can tap the Slide Show icon in the 
Command Bar to enter Slide Show mode.  All the image, video, and audio files in the 
current folder will be played in succession automatically.  You can set many options to 
customize the behavior of your slide shows by selecting Tools > Options... > Slide 
Show tab.  Or, tap anywhere on the screen during a Slide Show to open the Toolbar, then 
tap the Slide Show Properties icon (shown below).

Tap once (or repeatedly) 
to jump to the next 
sequential files.

Tap to resume playing a 
Slide Show that has been 
paused.

Exits the Slide 
Show and enters 
the Detailed view.

Exits Slide Show mode 
and enters Thumbnail 
View mode.

Slide Show Properties.  Lets you 
set Transition Effects, Rotation, Text 
display, Audio, Delay Time between 
slides (for image files), random or 
forward-sequential display, etc. in the 
Slide Show Options screen.

Tap to pause playback 
and stay on the current 
file (does not exit the 
Slide Show mode).

Tap to re-display the previous 
file.  Tap repeatedly to quickly 
“rewind” to the desired file. 
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Full Screen View
You can enter the Full Screen view mode only from the Detailed view.  When in the Detailed 
view mode, tap the Full Screen icon on the Toolbar to switch to Full Screen.  The Title Bar, 
Toolbar, and Command Bar are hidden in Full Screen view.

The figure below on the left shows Detailed view, with the Full Screen icon circled.  The 
figure on the right shows Full Screen view.

Tap to switch to Full Screen 
View mode.

As with Detailed view, if the image or 
video is currently displayed in a size that 
is too large to fit in its entirety on the 
screen, you can “pan” the desired portion 
into view by pressing and dragging your 
stylus on the screen.

When you are ready to exit Full Screen 
view, tap anywhere on the screen to dis-
play the Toolbar.  Tap the rightmost icon 
to exit.  (If no action is taken, the Toolbar 
will automatically disappear again after a 
few seconds.)
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Appendix A
Maintaining your Pocket PC Phone

n Adding and Removing Programs
n Managing Memory
n Backing Up Files

n Resetting Your Pocket PC Phone



                  Pocket PC Phone User Manual 176

A
pp

en
di

x 
A

 
M

ai
n

ta
in

in
g

A
pp

en
di

x 
A

 
M

ai
n

ta
in

in
g

Pocket PC Phone User Manual          177

A
ppen

dix A
 

M
ain

tain
in

g

Adding and Removing Programs
By default, programs added to your Pocket PC Phone at the factory are stored in the ROM 
(read only memory).  You cannot remove these programs, and you will never accidentally 
lose them.  You can install any other programs created for your Pocket PC Phone, as long 
as it has enough memory.  One of the popular web sites to find software for Pocket PC 
Phone devices is http://www.microsoft.com/mobile/pocketpc.

Adding programs using ActiveSync
You will need to save the appropriate software to the hard drive of your desktop PC before 
installing it on your Pocket PC Phone.

1. Download the program to your desktop PC (or insert the CD or disk that contains the program 
into your PC).  Be sure that the program is compatible with your Pocket PC Phone before 
installing it.

2.  Read any installation instructions or documentation that came with the program.  Many 
programs provide their own installation instructions.

3.  Connect your Pocket PC Phone to your desktop PC.

4.  Double-click on the program's .exe file.

n If the file is an installer, the installation wizard will begin.  Follow the directions on 
the screen.  Once the software has been installed on your PC, the installer will 
automatically transfer the software to your device.

n If the file is not an installer, you will see an error message stating that the 
program is valid but was designed for a different type of PC.  You will need 
to move this file to your Pocket PC Phone.  If you cannot find any installation 
instructions for the program in the Read Me file or documentation, use the 
Explore command in ActiveSync to explore the program file to the Program 
Files folder on your device.

After installation is completed, select Programs from the Start menu, then tap the new icon 
for that program in the Programs screen.
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Adding a program directly from the Internet
1.  Determine that your Pocket PC Phone and processor type meet the requirements of the 

software that you want to install.

2.  Download the program to your Pocket PC Phone directly from the Internet using Pocket 
Internet Explorer.  You should see a single *.xip, *.exe, *.cab, or *.zip file; a setup.exe 
file; or several versions of the files for different device types and processors.  Be sure to 
select the program designed for the Pocket PC Phone.

3.  Read the installation instructions, ReadMe files, and other documentation that came with 
the program.

4.  Tap the filename (such as a *.xip or *.exe file, etc.).  The installation wizard will begin.  
Follow the directions on the screen.

Removing programs
You can only remove programs that you previously installed in storage memory.  Programs 
that came with your device cannot be removed.  You can quickly return your device to the 
factory default configuration by clearing all memory.  All data, except the installed ROM 
application, will be lost.

Select Start  > Settings > System tab > Remove Programs.  Programs in storage memory 
will be listed in the Remove Programs screen.  Select the one you want to remove, then 
tap the Remove button.

Managing Memory
Memory on your Pocket PC Phone is shared between the storage memory and the program 
memory.  Storage memory is used to store the information you have created and the programs 
you have installed.  Program memory is used to run programs on your Pocket PC Phone.  
The Pocket PC Phone automatically manages the allocation between the storage memory 
and the program memory.  To view memory allocation and availability, tap Start > Settings 
> System tab > Memory.

In certain situations, such as when the memory is low, your Pocket PC Phone may not be 
able to automatically adjust the memory allocation.  When you receive a message stating 
that storage or program memory is unavailable, try the following solutions.
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Move data to an SD storage card

1.  Select Start > Programs > File Explorer.

2.  Tap-and-hold on the file you want to move, then select Cut from the pop-up menu.  Open 
the My Documents folder in the storage card folder, tap Edit, and then tap Paste. 

Files stored in folders other than My Documents (or in folders under the sub-folders in My 
Documents) may not show up in the list view of some programs.  When you use Notes, 
Pocket Word, or Pocket Excel, move files by opening the item and tapping Tools or Edit 
and then Rename/Move.

Store E-mail attachments on the storage card
1.  Tap Start > Messaging > Tools > Options....

2.  In the Storage tab, check the Store attachments on storage card checkbox, and then tap 
OK.  All existing and future attachments will be automatically stored on the storage card.

Save new items on the storage card
Set programs such as Notes, Pocket Word, and Pocket Excel to automatically save new 
items on the storage card.

1.  In Notes, Pocket Word, or Pocket Excel, select Options from the Tools menu.

2.  In the Save to field, select Storage Card.

Delete unnecessary files
1.  Tap Start > Programs > File Explorer.

2. Tap-and-hold on the file, and then select Delete from the pop-up menu.

To find your largest files, tap Start > Programs > Find.  In the drop-down list for the Type 
field, select Larger than 64 KB, and then tap Go.

Delete all files and clear the history in Internet Explorer
Select Start > Internet Explorer > Tools > Options... > the Memory tab > Delete Files > 
Clear History.
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Backing Up Files
Because any new programs or data are stored in RAM, and therefore will be lost if your 
Pocket PC Phone loses power for any reason, it is important that you back up the device's 
files to your desktop PC or a memory card.  You can back up files by synchronization while 
working on a PC.  However, if you are unable to access your PC, you will need to back up 
files to an SD or MMC card.  Your device enables you to back up individual files in Word 
or Excel.  All files could be saved on an SD card.  Furthermore, you can also back up and 
restore Contacts, Calendar, Internet, and Messaging Settings.

SD and MMC Cards
Your Pocket PC Phone has an expansion slot compatible with a range of SD and MMC 
Memory cards, which are primarily used to back up or transfer files and data.

Inserting a memory card
Push the memory card into its slot until it clicks into place.  The card is secure when it is 
not protruding from the base.

Removing a memory card
To remove the card, push it in and then release, letting the card spring out.

Backing up or restoring your system using xBackup

1.  Tap the Start > Programs > xBackup > then the Backup or Restore tab.

2. If you have inserted the SD card properly, it will appear next to Target. Tap Open and select 
Storage Card under the task bar.

3. Make sure that no applications are running, tap Start.

Backing up or restoring your system via ActiveSync

1.  Start ActiveSync on your PC (for example by double-clicking on  in the task bar of your 
PC).

2.  In the ActiveSync window, select the Backup/Restore command from the Tools menu.

3.  Use the Backup tab to back up your system.  If necessary, use the Restore tab to restore 
your system.
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Resetting Your Pocket PC Phone 
You can perform a soft reset or a full reset.  During a soft reset, the Pocket PC Phone is 
restarted and only some data in opened programs may be lost.  However, a full reset turns 
the battery off, returns the device to its original factory settings, and deletes all programs, 
files, contacts, and other information you have saved to the device.  Therefore, it is extremely 
important to back up data to a storage card or your computer on a regular basis in the event 
that a full reset has to be performed.

To perform a soft reset:
If your Pocket PC Phone responds slowly, stops responding, or freezes, you can soft reset 
it.  A soft reset causes the Pocket PC Phone to restart and re-adjust memory allocation.  
Unsaved data in any opened applications may be lost.  Use the stylus to press and hold 
the Reset button, as shown below on the left.

                        Soft Reset                                             Full Reset

To perform a full reset
A full device reset clears memory, deletes all data, and restores the Pocket PC Phone to 
its default settings.  Programs installed at the factory remain.  All data that you have created 
and programs you have installed are erased.

Press and hold the Power button, and then use your stylus to press the “soft reset button” 
at the same time, as shown above on the right.  Be sure you have backed up all your data 
on an SD card or on a desktop PC before performing a full reset.
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Appendix B
Regulatory Notices

n Regulatory Agency Identification
n European Union Notice

n Important Health and Safety Information
n Troubleshooting
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Regulatory Agency IDs
For regulatory identification purposes, your product is assigned a model number of PH10C.
The following accessories have been approved for use with your Pocket PC Phone.  The assigned 
model number(s) listed below identify these approved accessories.  To ensure continued reliable and 
safe operation of your Pocket PC Phone, use only the accessories listed below with your PH10C.

The “x” portion of the above model number(s) could be any alphanumeric character (or blank) 
denoting external cosmetic changes.

This product is intended for use with a certified Class 2 Limited Power Source, rated 5 Volts DC, 
maximum 2 Amp power supply unit.

European Union Notice
Products with CE marking comply with the R&TTE Directive (99/5/EC), the EMC Directive (89/
336/EEC), and the Low Voltage Directive (73/23/EEC) issued by the Commission of the European 
Community.
Compliance with these directives implies conformity to the following European Norms (in parentheses 
are the equivalent international standards).

n EN 60950 (IEC 60950)
      Safety of InformationTechnology Equipment.

n ETSI EN 301 511 
Global system for mobile communications (GSM); Harmonized EN for mobile stations in the 
GSM 900 and GSM 1800 bands, covering essential requirements of article 3.2 of the R&TTE 
directive (1995/5/EC ).

n ETSI EN 301 489-1 
Electromagnetic compatibility and Radio spectrum Matters (ERM); ElectroMagnetic Compatibility 
(EMC) standard for radio equipment and services; Part 1: Common technical requirements.

n ETSI EN 301 489-7 
Electromagnetic compatibility and Radio spectrum Matters (ERM); ElectroMagnetic Compatibility 
(EMC) standard for radio equipment and services; Part 7: Specific conditions for mobile and 
portable radio and ancillary equipment of digital cellular radio telecommunications systems 
(GSM and DCS).

n ETSI EN 301 489-17 
Electromagnetic compatibility and Radio spectrum Matters (ERM); ElectroMagnetic Compatibility 
(EMC) standard for radio equipment and services; Part 17: Specific conditions for 2.4 GHz 
wideband transmission systems and 5 GHz high performance RLAN equipment.

Accessories Model Number
Cradle PH15x
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n ETSI EN 300 328 
Electromagnetic compatibility and Radio spectrum Matters (ERM); Wideband Transmission 
systems; data transmission equipment operating in the 2.4 GHz ISM band and using spread 
spectrum modulation techniques.

n GSM11.10

n ANSI/IEEE C.95.1-1992
      Specific absorption rate in mobile phone emission condition for body health.

n EN50360, EN50361 for SAR

Important Health and Safety Information
Retain and follow all product safety and operating instructions.  Observe all warnings in the operating 
instructions on the product.

To reduce the risk of bodily injury, electric shock, fire, and damage to the equipment, observe the 
following precautions.

General Precautions
n Heed service markings
      Except as explained elsewhere in the Operating or Service documentation, do not service any 

product yourself.  Service needed on components inside these compartments should be done 
by an authorized service technician or provider.

n Damage requiring service
      Unplug the product from the electrical outlet and refer servicing to an authorized service technician 

or provider under the following conditions:
l Liquid has been spilled or an object has fallen into the product.
l The product has been exposed to rain or water.
l The product has been dropped or damaged.
l There are noticeable signs of overheating.
l The product does not operate normally when you follow the operating instructions.

n Avoid hot areas
The product should be placed away from heat sources such as radiators, heat registers, stoves, 
or other products (including amplifiers) that produce heat.

n Avoid wet areas
      Never use the product in a wet location.
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n Avoid pushing objects into product
      Never push objects of any kind into cabinet slots or other openings in the product.  Slots and 

openings are provided for ventilation.  These openings must not be blocked or covered.
n Mounting Accessories
      Do not use the product on an unstable table, cart, stand, tripod, or bracket.  Any mounting of 

the product should follow the manufacturer's instructions, and should use a mounting accessory 
recommended by the manufacturer.

n Avoid unstable mounting
      Do not place the product with an unstable base. 
n Use product with approved equipment
      This product should be used only with personal computers and options identified as suitable for 

use with your equipment.
n Adjust the volume
      Turn down the volume before using headphones or other audio devices.
n Cleaning
      Unplug the product from the wall outlet before cleaning.  Do not use liquid cleaners or aerosol 

cleaners.  Use a damp cloth for cleaning, but NEVER use water to clean the LCD screen. 

Safety Precautions for Power Supply Unit
n Use the correct external power source
 A product should be operated only from the type of power source indicated on the electrical 

ratings label.  If you are not sure of the type of power source required, consult your authorized 
service provider or local power company.  For a product that operates from battery power or 
other sources, refer to the operating instructions that are included with the product.

n Handle battery packs carefully
 This product contains a Li-Ion Polymer battery.  There is a risk of fire and burns if the battery 

pack is handled improperly.  Do not attempt to open or service the battery pack.
      Do not disassemble, crush, puncture, short external contacts or circuits, dispose of in fire or 

water, or expose a battery pack to temperatures higher than 60oC (140oF).

Warning:   DANGER OF EXPLOSION IF BATTERY IS INCORRECTLY REPLACED.  TO REDUCE RISK 
OF FIRE OR BURNS, DO NOT DISASSEMBLE, CRUSH, PUNCTURE, SHORT EXTERNAL CONTACTS, 
HEAT ABOVE 60oC (140oF), OR DISPOSE OF IN FIRE OR WATER.  REPLACE ONLY WITH SPECIFIED 
BATTERIES.  RECYCLE OR DISPOSE OF USED BATTERIES ACCORDING TO THE LOCAL REGULATIONS 
OR REFERENCE GUIDE SUPPLIED WITH YOUR PRODUCT.

SAR Information
n SAR:  0.293 W/kg @10g (Europe); 0.508 W/kg @1g (Taiwan).
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Troubleshooting
If you still encounter problems after reviewing this troubleshooting guide, contact your mobile operator 
or an authorized Technical Support center in your area.

Operating Problems

Problem Solution

n My Pocket PC Phone keeps 
turning itself off.

n My Pocket PC Phone is not 
making any sound.

n My Pocket PC Phone does not 
vibrate when the phone rings 
or alarms occur.

n The screen freezes or the 
device is not responding.

n The screen is dark.

Your Pocket PC Phone is designed by default to turn itself off if not used 
for 3 minutes. This period can be adjusted to a maximum of 5 minutes. 
Refer to the Power setting in Chapter 5 for more information.

1 Tap  at the right side of the Title Bar to check the volume 
status.

2 Check the settings of Sound and Notifications on the Personal 
tab by tapping the Start menu > Settings.

1 Tap  at the right side of the Title Bar to check if the vibrate 
function is activated.

2 Check the settings of Sound and Notifications on the Personal 
tab by tapping the Start menu > Settings.

3 Check the event note in your Calendar to see if the Reminder 
has been activated.

Reset your device.  See the Resetting your Pocket PC Phone 
section in Appendix A.

1 Check the Brightness setting by tapping the Start menu > 
Settings > the System tab > the Backlight > Brightness tab.

2 Prolonged exposure to direct sunlight may also cause your Pocket 
PC Phonescreen to temporarily darken.  This is normal for LCD 
screens  and is not permanent.

.
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Problem Solution

n A Running out of memory 
 warning message pops up on 

the screen.

n The Battery low warning 
message pops up on the 
screen.

n The screen is hard to read, or 
the text on the screen is too 
small for you.

Memory on your Pocket PC is shared between storage memory and 
program memory: 

1 Delete any unnecessary information you have entered to release 
more storage memory space. 

2 Delete the unnecessary programs you have installed to release 
more program memory space.

See the Managing Memory section in Appendix A.

Plug the AC power in to your device to charge it.

If you are having a hard time viewing a document in Notes, try 
changing the size of the view by tapping a zoom percentage on the 
Tools menu.

1 For Pocket Word and Pocket Excel, on the View menu, tap 
Zoom and then select a zoom percentage.

2 For Pocket Internet Explorer, on the View menu, tap Text Size 
and then select a size.

3 For Pocket Outlook data, try enlarging the display font. To do this 
within Calendar, Tasks or Contacts, tap Tools, then Options, and 
then select Use large font.
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Tapping and Writing Problems

Problem Solution

n Device buttons do not re-
spond, or bring up the wrong 
program.

n Inaccurate response to stylus 
taps. 

n Pocket PC does not recognize 
handwriting.

Check the Buttons setting to see if the program assignment for 
each function button is set as you wanted.  Tap Start > Settings > 
the Personal tab > Buttons.  For detailed information about Button 
settings, see Chapter 5.

Adjust the touchscreen to respond more accurately to screen taps. Tap  
Start > Settings > the System tab > Screen > Align Screen.

For your Pocket PC to recognize your handwriting input with the 
stylus, you need to use Transcriber writing. To learn how to write in 
Transcriber, see Chapter 2.

ActiveSync Problems

Problem Solution

n ActiveSync operation cannot 
be performed or connected.

n ActiveSync is connected, but 
data cannot be synchronized.

1 Make sure the ActiveSync cradle/cable is connected securely.

2 Make sure you have installed the ActiveSync software included 
on the Companion CD.

3 Make sure you selected the appropriate local USB or local Serial 
from File Menu Connection Settings in the ActiveSync Manager 
window on your desktop computer.

4 If you are using the optional serial cradle/cable, make sure you are 
not running another program which also works with the serial port you 
have selected.

5 If ActiveSync still doesn't work, remove and re-install the 
ActiveSync software on your PC.

On your desktop computer, check the Tools Menu > Options > the 
Sync Options tab in the ActiveSync Manager window to see if the 
information type for the program you want has been selected for 
synchronizing.  See more details about synchronizing information 
in Chapter 4.
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Connection Problems

Problem Solution

n Unable to use Infrared (IR) 
port to transfer information.

n Cannot connect to Internet, 
web surfing doesn't work. 

n Problems with the cable and 
cradle connection.

1 Line up the IR ports so that they are unobstructed and within a 
close 20cm range.

2 Make sure that nothing is obstructing the two IR ports.

3 Adjust the room lighting. Some light sources interfere with IR 
connections. Try moving to a different location or turn out some 
lights.

4 Transfer only one file, or no more than 25 contact cards, at a 
time.

1 Check that you have set up and connected to an Internet service 
provider.

2 Check that the wireless connection to your mobile service provider 
is switched on and the signal is un-obstructed.

3 Verify with your Internet service provider that your username and 
password are correct.

See Chapter 6, Getting Connected.  Additional information is also 
available in Connections Help on the Pocket PC and ActiveSync 
Help on the PC.

1 Make sure that your Pocket PC is turned on.

2 Make sure that you do not have any other active connections.  Tap 
the Start menu > Today, and then tap    at the bottom of the 
screen, and then tap Disconnect in the dialog box.

3 Make sure that the cable is securely plugged into the COM or 
USB ports on the back of your PC. Use the cable that came with 
the Pocket PC without any extra cables or extenders attached.

4 Plug the other end of the cable securely into the correct port on 
your Pocket PC. If you are using a cradle, push your Pocket PC 
securely into the cradle.
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Specifications
System Information
Processor Intel Bulverde CPU at 520MHz
Memory - ROM : 128 MB    
                                  - RAM : 128 MB
Operating System Windows Mobile 2003TM 
                                  AKU2 Update, Second Edition

Display
LCD Type 3.5" transflective TFT-LCD 
 with back-light LEDs, 
 touch-sensitive screen
Resolution 240 x 320 at 65,536 colors

GSM/GPRS (Tri-band) Module
GSM 900 880 ~ 915, 925 ~ 960 MHz
GSM1800 1710 ~ 1785, 1805 ~ 1880 MHz
GSM1900 1850 ~ 1910, 1930 ~ 1990 MHz
Internal antenna Yes

Camera Module
Type Color CMOS camera module  
                                  with dust-proof cover
Resolution 1.3M with JPEG encoder
Camcorder QCIF, Min 15 fps (in live mode), 
 Max. 15 seconds per clip

Physical
Dimensions 69 mm (w) x 130 mm (h) x 19 mm(l)
Weight                     200g (with battery)

Controls and Lights
Navigation            5-way navigation pad
Buttons                 - 4 program buttons:  Calendar, 
                                 Contacts, Camera,Voice record/
                                 Voice command.

                          - 2 phone functions: Call, End  
                          - Volume control button 
                             (Up/ Down)

                              - Power on/off
                              - Reset button
LED                       - Bluetooth / Wifi status

Audio
Audio controller AGC
Microphone/ Built-in
Speaker
Headphone AMR/AMRWB/AAC/MP3 stereo

Connection
Infrared SIR
I/O port USB individual port for signal
Audio Stereo headphone jack 

Expansion Slots
SDIO/MMC Yes
support
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Adding ringtones  80
Alarms and clock  78
Album usage  166

B
Backing up files  179
Backlight  77
Battery  13
Block Recognizer  27
Bluetooth  70, 89
Browsing the Internet  86
Buttons, assigning functions to 

(Settings)  74
Buttons identified  10

C
Calendar  112
Call History  42, 50
Call on hold  47
Calling
    from Call History  42
    from Contacts  42
    from Phone Dialer  41
    from SIM Manager  44
    from Speed Dial  43
    using VoiceDial  58
    your Voice Mail  43
Camera brightness/contrast 

adjustment  163
Camera button  10, 155

Camera lens  11
Camera settings/options  162
Camera usage  154
Car antenna connector  11
ClearVue PDF  142
ClearVue PPT  139
Clock and Alarms  78
Command bar  22
Compressing files  152
Conference calls  48
Connections, various  84
Contacts  49, 51, 114
Contact Photo capture mode 

(Camera)  159, 160
CSD Line Type  85

D
Data retention  13
Drawing on screen  34

E
E-Mail  120
    Receiving attachments  122
Earphones (headset) 15
    Plug  11
Emergency calls  56
End call button  10
Entering text on screen  25
Excel file conversion  135
Extracting ZIP files  152

F
Faxes, sending/receiving  143
Finding data in device  36
Flight Mode  40
Full reset  180
Full Screen view (Album)  174

G
GPRS Monitor  20, 106
    Backing up GPRS data  10
GPRS Setting  86

H
Headset (earphones)  15

I
In-Call options  47
Indicator icons in Title Bar  20
Infrared, enable receiving  70
    Port, illustration  10
Input (Settings)  72
Input Panel  25
International calls  56
Internet, browsing  86

K
Keypad Tone settings  81

L
Landscape orientation  19
Layout  131
Letter Recognizer  27
Locking the keypad  57
Locking the SIM card  58
Locking your Pocket PC Phone  

55

M
Managing Memory  177
Media Player  136
Memory (Settings)  78
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Menus (Settings)  75
Microphone in device  10
MIDlet Manager  146
MMC/SD or SDIO slot  10
MMS Messages  125
    Settings  130
    Image/Video, adding  127
    Audio, adding  128
MMS Video capture mode  158
MSN Messenger  124
Muting a call  48

N
Navigation Pad  10, 39, 155
Network Card settings  87
Network settings  81
Notes utility  117
Notification settings  22
Notification LEDs  10, 11

O
Orientation, screen  19
Owner Information settings 75

P
Password (Settings)  76
PDF files, viewing  142
Permanent Save (Settings) 79
Personal tab summary (Set-

tings)  72
Phone Dialer screen layout  38
Phone Pad utility  29
    T9 input  29
    Multi-tap input  30
    Numeric input  30
Phone settings  80
Phone volume  10, 41
Photo capture mode  156
Photo Contacts utility  51
Pictures utility  137
Picture Theme capture mode 

(image in frame)  159
PIN, entering  40
Pocket Excel  135
Pocket Internet Explorer  86
Pocket Word  134
Portrait orientation  19
Power (Settings)  78
PowerPoint files  139
Profiles (Bluetooth)  89
Programs summary  23

R
Recording a video clip  157
Recording a voice note  35
Removing programs  177
Resetting the device  180
Review screen (Camera mode)  

160, 163
Ringtone, assigning to a con-

tact  55
Ring type  80

S
Screen orientation  19
SD storage card  178
Securing your phone  57
Services (Settings)  81
SIM card, inserting  12
SIM to Contacts transfer  49
SIM Manager  44, 49
SIM Tool Kit  56
Slide Show (Album)  173
Smart Dialing utility  44
Soft Keyboard input  26
Soft Reset  11,180
Sounds and Notifications  76
Speakerphone  48
Speed Dial  43
Stylus and Stylus Slot  11
Swapping between calls  47
Synchronizing PC/device data  

66

System tab summary (Set-
tings)  73

T
Talk button  10, 39, 41
Tasks utility  116
Terminal Services Client  88
Text Messages  120
Today screen  20, 76
    changing wallpaper  172
Transcriber feature  27
Truefax  143

U
USB Sync Cable  14, 15

V
Video capture mode  157
VoiceDial  58
Voice Mail, checking  43
Voice Notes, recording  55
Volume up/down button  10

W
Windows Media Player  136
Wireless LAN Manager  102
Wireless Modem  99
Word .doc conversion  134
Writing on screen  32

Z
ZIP  151
    Extracting files  152


